<!DOCTYPE html>
<html lang="bn" ><head prefix="og: http://ogp.me/ns#">
		<!--turn off IE compatibility mode -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta charset="utf-8">
		
		<!--<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>-->
		<meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0" />
		
  
		<!-- Website SEO -->
		<title>সাফারি পার্কে সিংহের পালে নতুন অতিথি</title>
				<meta name="keywords" content="" />
		<meta name="description" content="গাজীপুরের শ্রীপুরের বঙ্গবন্ধু শেখ মুজিব সাফারি পার্কে প্রথমবারের মতো ভালুক একটি বাচ্চা জন্ম দিয়েছে। গত শনিবার বাচ্চার জন্ম হলেও নিরাপত্তার জন্য দাপ্তরিকভাবে আজ সোমবার সন্ধ্যায় খবরটি জানায় পার্ক কর্তৃপক্ষ। একই পার্কে সিংহের পালেও এসেছে নতুন শিশু।" />
		
		<!--for fb -->
				<meta property="og:title" content="সাফারি পার্কে সিংহের পালে নতুন অতিথি" />
				<meta property="og:site_name" content="প্রথম আলো" />
		<meta property="og:description" content="গাজীপুরের শ্রীপুরের বঙ্গবন্ধু শেখ মুজিব সাফারি পার্কে প্রথমবারের মতো ভালুক একটি বাচ্চা জন্ম দিয়েছে। গত শনিবার বাচ্চার জন্ম হলেও নিরাপত্তার জন্য দাপ্তরিকভাবে আজ সোমবার সন্ধ্যায় খবরটি জানায় পার্ক কর্তৃপক্ষ। একই পার্কে সিংহের পালেও এসেছে নতুন শিশু।" />
		
				<meta property="og:type" content="article" />
		<!--<meta property="article:author" content="[author_link]" />-->
						
		<meta property="og:url" content="https://www.prothomalo.com/bangladesh/article/1628497/%E0%A6%B8%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81" />
		
				<meta property="og:image" content="https://paloimages.prothom-alo.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2019/12/09/716ee1c4de4a47ad3297e51b231e6110-5dee5b39d0831.jpg?jadewits_media_id=1491337" />
		<meta property="og:image:width" content="600" />
		<meta property="og:image:height" content="315" />
				<meta name="fb:app_id" property="fb:app_id" content="1499138263726489" />		
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@prothomalo" />
		<meta name="twitter:creator" content="@prothomalo" />
		<meta name="twitter:url" content="https://www.prothomalo.com/bangladesh/article/1628497/%E0%A6%B8%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81" />
				<meta name="twitter:title" content="সাফারি পার্কে সিংহের পালে নতুন অতিথি" />
				<meta name="twitter:description" content="গাজীপুরের শ্রীপুরের বঙ্গবন্ধু শেখ মুজিব সাফারি পার্কে প্রথমবারের মতো ভালুক একটি বাচ্চা জন্ম দিয়েছে। গত শনিবার বাচ্চার জন্ম হলেও নিরাপত্তার জন্য দাপ্তরিকভাবে আজ সোমবার সন্ধ্যায় খবরটি জানায় পার্ক কর্তৃপক্ষ। একই পার্কে সিংহের পালেও এসেছে নতুন শিশু।" />
		
		<meta name="twitter:image" content="https://paloimages.prothom-alo.com/contents/cache/images/600x315x1xxxxx1/uploads/media/2019/12/09/716ee1c4de4a47ad3297e51b231e6110-5dee5b39d0831.jpg?jadewits_media_id=1491337" />		

		
								<!--canonical link-->
		<link rel="canonical" href="https://www.prothomalo.com/bangladesh/article/1628497/%E0%A6%B8%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81">
						<link rel="amphtml" href="http://www.prothomalo.com/amp/bangladesh/article/1628497/%E0%A6%B8%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81">
				<!--shortcut icon -->
		<link rel="shortcut icon" href="/favicon.ico" />
		<link rel="icon" type="image/ico" href="/favicon.ico" />
		<!--rss -->
		<link rel="alternate" type="application/rss+xml" title="প্রথম আলো RSS" href="https://www.prothomalo.com/feed/bangladesh" />
		
				
		
		<!--font selection-->
				<!--<link href="//www.prothomalo.com/contents/themes/public/style/fonts/shonar_bangla.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
		<!--<link href="//www.prothomalo.com/contents/themes/public/style/fonts/shonar_bangla2.css?v=1.30" media="all" rel="stylesheet" type="text/css" />-->
				<style type="text/css">
						body{font-family:SolaimanLipi,Arial,Vrinda,FallbackBengaliFont,Helvetica,sans-serif;}
					</style>
		
		<link href="//paloimages.prothom-alo.com/contents/assets/jquery/css/smoothness/jquery-ui-1.9.2.custom.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.min.css" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/plugins/core/comments/css/comments_styles.css?v=1.7" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/widgets/styles/style.css?v=1.52" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/themes/public/style/font-jade-embedded.css?v=1.52" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/themes/public/style/style.css?v=1.52" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/themes/public/style/widget_style.css?v=1.52" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/themes/public/style/colors.css?v=1.52" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/themes/public/style/common_styles.css?v=1.52" media="all" rel="stylesheet" type="text/css" /><link href="//paloimages.prothom-alo.com/contents/themes/public/style/print.css?v=1.52" media="print" rel="stylesheet" type="text/css" /><script type="text/javascript">
		var __jw_s_link = 'https://profiles.prothomalo.com/api/authentication_helper/session_js/?APP_ID=1&_nc=1575922795.157';
		var __jw_a_link = 'https://profiles.prothomalo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1';
		var __is_jadewits_user_logged_in = false;
		var __user_login_check = false;
		var __user_login_check2 = false;
		</script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/themes/public/js/core.js"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jquery/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-1.9.2.custom.min.js"></script><meta name="generator" content="JadeWits Technologies Web Application 2.0.1"/><script type="text/javascript">
	var jw_template_dir = '//paloimages.prothom-alo.com/contents/themes/public/';
	var jw_relative_url = '/';
	var jw_full_url =  'https://www.prothomalo.com/';
	var jw_cdn_url = '//paloimages.prothom-alo.com/';
	</script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jwshare/share.js?v=1.3"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jquery/js/swiper/swiper.jquery.min.js"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/jquery.fullscreen.js"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jquery/js/fullscreen/fullscreen.js"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jquery/js/jquery-ui-timepicker-addon.js"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/jadewits/jquery.jw.ari.js?v=1.52"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/themes/public/js/custom.js?v=1.52"></script><script type="text/javascript" src="//paloimages.prothom-alo.com/contents/assets/customjs/fade.js?v=1.52"></script>		
		<!--usefull global js variables -->
		<script type="text/javascript">
			var facebook_application_id = "1499138263726489";
			var current_page_url = 'https://www.prothomalo.com/bangladesh';
			var jw_base_url = '/';
			var cannonical_url = 'https://www.prothomalo.com/bangladesh/article/1628497/%E0%A6%B8%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81';
			var current_archive_time = '2019-12-10';
			var last_archive_time = '2019-12-10';
			var jw_language = 'bn';
			var jw_device = 'computer';
			var jw_site_name = 'প্রথম আলো';
			var jw_meta_title = 'সাফারি পার্কে সিংহের পালে নতুন অতিথি';
			var jw_meta_description = 'গাজীপুরের শ্রীপুরের বঙ্গবন্ধু শেখ মুজিব সাফারি পার্কে প্রথমবারের মতো ভালুক একটি বাচ্চা জন্ম দিয়েছে। গত শনিবার বাচ্চার জন্ম হলেও নিরাপত্তার জন্য দাপ্তরিকভাবে আজ সোমবার সন্ধ্যায় খবরটি জানায় পার্ক কর্তৃপক্ষ। একই পার্কে সিংহের পালেও এসেছে নতুন শিশু।';
			var jw_meta_url = 'https://www.prothomalo.com/bangladesh/article/1628497/%E0%A6%B8%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%BF%E0%A6%82%E0%A6%B9%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A7%87-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81';
			var jw_meta_image = 'https://paloimages.prothom-alo.com/contents/cache/images/600x315x1/uploads/media/2019/12/09/716ee1c4de4a47ad3297e51b231e6110-5dee5b39d0831.jpg?jadewits_media_id=1491337';
			
		</script>
		
				<meta property="fb:pages" content="163059227060505" />

<script data-schema="Organization" type="application/ld+json">
{
	"@context": "http://schema.org/",
	"name":"প্রথম আলো",
	"@type": "Organization",
	"url": "https://www.prothomalo.com", 
	"sameAs": [
		"https://www.facebook.com/DailyProthomAlo",
		"https://twitter.com/ProthomAlo",
		"https://www.youtube.com/c/ProthomAlo",
		"https://www.pinterest.com/ProthomAlo/",
		"https://plus.google.com/+ProthomAlo",
		"https://www.instagram.com/prothomalo/"
	],
	"logo": "https://paloimages.prothom-alo.com/contents/cache/images/195X46/uploads/media/2018/01/10/9a91271baadf642f49b51b471ffaaea8-5a55fbf367d21.png",
	"contactPoint": [{
		"@type": "ContactPoint",
		"telephone": "+88-02-8180078",
		"contactType": "customer service"
	},{
		"@type": "ContactPoint",
		"telephone": "+88-02-8180079",
		"contactType": "customer service"
	},{
		"@type": "ContactPoint",
		"telephone": "+88-02-8180080",
		"contactType": "customer service"
	},{
		"@type": "ContactPoint",
		"telephone": "+88-02-8180081",
		"contactType": "customer service"
	}],
    "potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.prothomalo.com/search/?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11355905-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-11355905-1');
  gtag('config', 'AW-921330377');
</script>

<!-- Event snippet for Prothom_Alo_ClickTag conversion page -->
<script>
  gtag('event', 'conversion', {'send_to': 'AW-921330377/1aEkCPzTxIcBEMnFqbcD'});
</script>


<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var gptadslots = [];
  var googletag = googletag || {cmd:[]};
  var url_dfp = $(location).attr('href');

  function isHomepage(){
	if( url_dfp == "https://www.prothomalo.com" || url_dfp == "https://www.prothomalo.com/" || url_dfp.search("/home") != -1 || url_dfp == "http://www.prothom-alo.com/" || url_dfp.search("/home") != -1){
		return true;
	}else{
		return false;
	}
  }
function detectmob() { 
	if( navigator.userAgent.match(/Android/i)
		|| navigator.userAgent.match(/webOS/i)
		|| navigator.userAgent.match(/iPhone/i)
		|| navigator.userAgent.match(/iPad/i)
		|| navigator.userAgent.match(/iPod/i)
		|| navigator.userAgent.match(/BlackBerry/i)
		|| navigator.userAgent.match(/Windows Phone/i))
	{
		return true;
	}
	else {
		return false;
	}
}
</script>
<script>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</script>
<!-- End GPT Async Tag -->


<script async src="https://www.prothomalo.com/palo-internal/amazonadscript.js" type="text/javascript"> </script>


<link type="text/css" href="//www.prothomalo.com/palo-internal/paloweb-content-style.css?v=1.4" media="all" rel="stylesheet" />

<link type="text/css" href="//www.prothomalo.com/palo-internal/palo-modification.css?v=1.5" media="all" rel="stylesheet"/>

<link type="text/css" href="//www.prothomalo.com/palo-internal/kiron2/Kiron.css" media="all" rel="stylesheet"/>


<style>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</style>


<style>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</style>

<!-- Begin comScore Tag -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20420819" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=20420819&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">

_atrk_opts = { atrk_acct:"VTJem1aIF5R1fn", domain:"prothomalo.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=VTJem1aIF5R1fn" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->
<meta name="google-site-verification" content="uRs2Ls-3fpuKgaEKAvA2VyjiZV3lPAQiKnRl9wpxsVA" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TDCC7GQ');</script>
<!-- End Google Tag Manager -->
	</head>
<body class="page_color_ jw_body_page_id_102 jw_body_content_id_1628497 ">
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TDCC7GQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->	<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=1499138263726489";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
	<div class="whole_wrapper">
		<div class="whole_inner">
			
			<!--header-->	
			<div class="header_wrap ">
				<div class="header">
					<!--logo-->
										<h2 class="site_logo">
						<a href="/"><img height="46" src="//paloimages.prothom-alo.com/contents/themes/public/style/images/Prothom-Alo.png" alt="প্রথম আলো"/></a> <!--<span>বাংলাদেশ</span>-->
					</h2>
										
					
					<div class="header_right_part">
						<div class="header_right_inner">
							<span class="more_main_menu"><span>সব</span></span>
							<div class="more_main_menu_wrap">
								<div class="more_main_menu_inner">
									<span class="close_more_main"></span>
									<div class="top_big_menu big_menu">
										<div class="big_menu_top">
																						 <div class="all-menu">
													  <ul id="13"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/onnoalo"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_504 menu_color_"><a class="dynamic " href="/special-supplement"   >বিশেষ সংখ্যা</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li><li class="menu_page_id_ menu_color_"><a class=" " href="https://epaper.prothomalo.com/"   target="_blank"  >ইপেপার</a></li><li class="menu_page_id_824 menu_color_"><a class="dynamic " href="/chakri-bakri"   >চাকরি</a></li><li class="menu_page_id_444 menu_color_"><a class="static " href="/female-stage"   >নারীমঞ্চ</a></li></ul>												 </div>
												 <script type="text/javascript">
													  jw_menu_fixer('.footer_menu','navigation');
												 </script>
												 												 <div class="special_menu">
													<ul>
														<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
														<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
														<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
													  </ul>
												 </div>
											</div>
										<div class="big_menu_bottom">
											<div class="bmenu_bottom_left">
																								<div class="bmenu_bottom_toplinks">
													 <ul id="6"><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>												  </div>
												  <script type="text/javascript">
											jw_menu_fixer('.footer_menu','navigation');
										</script>
																						  <div class="bmenu_bottom_imagelinks">
														<ul>
										<li><a href="https://www.prothomalo.com/22221" target="_blank"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" alt="" /></span>২২২২১</a></li>
											<li><a href="https://www.prothomalo.com/trust"  target="_blank"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" alt="" /></span>ট্রাস্ট</a></li>
											<li><a href="https://www.prothomalo.com/protichinta" target="_blank"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" alt="" /></span>প্রতিচিন্তা</a></li>
											<li><a href="https://www.prothomalo.com/kishoralo" target="_blank"><span><img src="https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2018/09/24/e483aba8dfa8077ce2cb0b8e2429cc63-5ba8829143ed0.png" alt="কিশোর আলো" /></span>কিশোর আলো</a></li>
											
<li><a href="https://www.abcradio.fm/" target="_blank" rel="nofollow"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" alt="" /></span>abc রেডিও</a></li>

<li><a href="https://www.prothomalo.com/bondhushava" target="_blank"><span><img src="https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2018/08/14/331e6cfb410b31c8288e18745ac83e24-5b72068060ea9.png" alt="" /></span></a></li>

<li><a href="https://www.prothoma.com" target="_blank"><span><img  src="https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2019/09/07/b262b1f694bfce927c8a3bad7c2665cf-5d738d3da3193.png" alt="প্রথমা" /> </span>প্রথমা</a></li>									  
<!--
<li><a href="https://epaper.prothomalo.com/" target="_blank"><span><img src="https://epaper.prothomalo.com/images/eprothomalo-logo.png" /></span></a></li>
-->
</ul>												  </div>
											 </div>
											 
										</div>
									  </div>
								</div>
							</div>
							
							<script type="text/javascript">
								$('.more_main_menu').click(function(){ 
									$('.more_main_menu_wrap').toggle(200); 
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.close_more_main').click(function(){
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
									});
								$('.more_main_menu_wrap' ).click(function(e){
									if(e.target !== e.currentTarget) return;
									$('.more_main_menu_wrap').toggle(200);
									$('body').toggleClass('no-scrollbar');
									$('.more_main_menu').toggleClass('opened');
									$('.mh_toggle').toggleClass('db');
								});
							</script>
							
							
							<!--site switcher-->
							<div class="other_language_link mh_toggle">
															<a target="_blank" href="http://en.prothomalo.com/">English</a>
														</div>
							
							
							<!--user accounts-->
							<div class="header_account_wrap mh_toggle">
								<span class="account_toggle  click-free-pop" data-pop=".user_account">
									<span class="profile_link_holder"></span>
									<span class="jw_notifications_counter"></span>
								</span>
								<div class="user_account">
								
									<div id="account_bar">
										
										<a class="login_link" id="_jadewits_login" href="https://profiles.prothomalo.com/login/?APP_ID=1&next=https%3A%2F%2Fwww.prothomalo.com%2Fbangladesh%2Farticle%2F1628497%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%2581">লগইন</a>
										<a class="register_link" id="_jadewits_register" href="https://profiles.prothomalo.com/register/?APP_ID=1&next=https%3A%2F%2Fwww.prothomalo.com%2Fbangladesh%2Farticle%2F1628497%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%2581">রেজিস্টার</a> <!--...-->
									</div>
																		<script>
									if( __user_login_check ){				
										document.write('<' + 'script type="text/javascript" src="https://profiles.prothomalo.com/api/authentication_helper/account_bar/?contianer=account_bar&APP_ID=1&amp;_hl=bn"></' + 'script>');
										}
									</script>
																	</div>
							</div>
							
							<!--search form-->
							<div class="header_search_wrap">
								<span class="search_toggle click-free-pop" data-pop=".header_seach_form"></span>
								<div class="header_seach_form">
									<form id="jadewits_search_form_1223" action="/search/">
										<span class="search_close" ></span>
										<button class="search_button" type="submit"><span>অনুসন্ধান</span></button>
										<div class="search_input_holder">
										<input class="search_input jadewits_keyboard " name="q" data-keyboardfixedpos="32" type="text" value="" placeholder="কী খুঁজতে চান?" >
										</div>
									</form>
									<script type="text/javascript">
										$('#jadewits_search_form_1223').submit(function(){
											var search_text = $.trim($('[name=q]',this).val());
											if( search_text == 'কী খুঁজতে চান?' || !search_text){
												alert('Please type something to search');
												return false;
												}
											return true;
											});
									</script>
								</div>
								<script type="text/javascript">$('.search_toggle').click(function(){  /*$('.header_seach_form .search_input').focus();*/});$('.header_seach_form  .search_close').click(function(){ $('.header_seach_form').toggle();});
								
								/*$('.header_seach_form .search_input').focus(function(){
									$('#banglaInpTool').addClass('keyboard_top');
									});
								$('.header_seach_form .search_input').blur(function(){
									$('#banglaInpTool').removeClass('keyboard_top');
									});*/
								
								</script>
							</div>
							
							
							
							<!--social links-->
							<div class="header_social_wrap mh_toggle">
								<span class="social_toggle click-free-pop" data-pop=".social_links"></span>
								<div class="social_links">
									<ul>
										<li><a rel="nofollow" target="_blank" class="facebook" href="https://www.facebook.com/DailyProthomAlo"><span>Facebook</span></a></li>										<li><a rel="nofollow" target="_blank" class="twitter" href="https://twitter.com/ProthomAlo"><span>Twitter</span></a></li>																				
																				
										<li><a rel="nofollow" target="_blank" class="youtube" href="https://www.youtube.com/c/ProthomAlo"><span>YouTube</span></a></li>																				<li><a rel="nofollow" target="_blank" class="instagram" href="https://www.instagram.com/prothomalo/"><span>Instagram</span></a></li>									</ul>
								</div>
							</div>
						</div>
					</div>
					
					<!--main menu-->
					<div class="header_menu_wrap">
						<span class="main_menu_toggle"></span>
						<div id="main_menu" class="main_menu">
						<ul id="9"><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_498 menu_color_"><a class="dynamic " href="/video"   >ভিডিও</a></li></ul>						</div>
						<script type="text/javascript">
							jw_menu_fixer('.main_menu','navigation');
							//now run horizontal menu hover helper
							//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
						</script>
					</div>
					
					
					
					
				</div>	
			</div>
			
						
						
			<div class="secondary_header" style="
				
								
									background-image:url('//paloimages.prothom-alo.com/contents/uploads/default/2017/01/22/27ab23e0abfef085995032b4037b236e-58843f438f52d.png');
								
					background-position:top center;
					background-repeat:no-repeat;
					-webkit-background-size: cover;
					-moz-background-size: cover;
					-o-background-size: cover;
					background-size: cover;
				">
				
				<div class="secondary_top">
					<div class="container">
						<h2 class="secondary_logo">
						
															<a href="/bangladesh">
																	<span>বাংলাদেশ</span>
																</a>
														
						</h2>
					</div>
				</div>
									<span class="secondary_menu_toggle " ></span>
					<div class="secondary_menu_wrap">
						<div class="container">
							<div id="secondary_menu" class="secondary_menu">
							<ul id="12"><li class="menu_page_id_577 menu_color_"><a class="static " href="/election"   >নির্বাচন</a></li><li class="menu_page_id_825 menu_color_"><a class="static " href="/bangladesh-divisions"   >এলাকার খবর</a></li><li class="menu_page_id_105 menu_color_"><a class="static " href="/bangladesh-politics"   >রাজনীতি</a></li><li class="menu_page_id_497 menu_color_"><a class="static " href="/bangladesh-government"   >সরকার</a></li><li class="menu_page_id_108 menu_color_"><a class="static " href="/bangladesh-crime"   >অপরাধ</a></li><li class="menu_page_id_111 menu_color_"><a class="static " href="/bangladesh-justice"   >আইন ও বিচার</a></li><li class="menu_page_id_114 menu_color_"><a class="static " href="/bangladesh-environment"   >পরিবেশ</a></li><li class="menu_page_id_499 menu_color_"><a class="static " href="/bangladesh-accident"   >দুর্ঘটনা</a></li><li class="menu_page_id_500 menu_color_"><a class="static " href="/bangladesh-parliament"   >সংসদ</a></li><li class="menu_page_id_120 menu_color_"><a class="static " href="/bangladesh-capitalcity"   >রাজধানী</a></li><li class="menu_page_id_117 menu_color_"><a class="static " href="/bangladesh-population"   >জনসংখ্যা</a></li><li class="menu_page_id_150 menu_color_"><a class="static " href="/bangladesh-others"   >বিবিধ</a></li></ul>							</div>
						</div>
					</div>
					<script type="text/javascript">
						jw_menu_fixer('.secondary_menu','navigation');
						$('.secondary_menu_toggle').click(function(){ 
							$('.secondary_menu_wrap').toggle();
							$('.secondary_menu_toggle').toggleClass('opened');
							});
						//now run horizontal menu hover helper
						//jadewits_horizontal_hover_menu({container:'.main_menu',waittime:500});
					</script>
							</div>
						
			
			<div class="spacer mb24"></div>
			
			<div class="header_ad_block advertisement"><script>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</script>

<script>
  googletag.cmd.push(function() {
if (url_dfp.search("/bangladesh") != -1 || url_dfp.search("/international") != -1 || url_dfp.search("/opinion") != -1 || url_dfp.search("/durporobash") != -1  || url_dfp.search("/pachmisheli") != -1  || url_dfp.search("/election") != -1 || url_dfp.search("/topic") != -1 || url_dfp.search("/photo") != -1 || url_dfp.search("/specialsupplement") != -1|| url_dfp.search("/cartoon") != -1 || url_dfp.search("/video") != -1 || url_dfp.search("/nagorik-sangbad") != -1 ) {
	googletag.defineOutOfPageSlot('/85406138/News_Int_660x440', 'div-gpt-ad-1499318314988-6').addService(googletag.pubads());  
}
else if (url_dfp.search("/sports") != -1 ) {
	googletag.defineOutOfPageSlot('/85406138/Sports_Int_660x440', 'div-gpt-ad-1499318314988-8').addService(googletag.pubads());
}
else if (url_dfp.search("/fifa-world-cup") != -1 ) {
	googletag.defineOutOfPageSlot('/85406138/Sports_Int_660x440', 'div-gpt-ad-1499318314988-8').addService(googletag.pubads());
}
else if(url_dfp.search("/entertainment") != -1 || url_dfp.search("/alapon") != -1 || url_dfp.search("/music") != -1 || url_dfp.search("/dance") != -1 || url_dfp.search("/somalochona") != -1 || url_dfp.search("/tarokader-lekha") != -1){
	googletag.defineOutOfPageSlot('/85406138/Entertainment_Int_660x440', 'div-gpt-ad-1499318314988-2').addService(googletag.pubads());
}
else if (url_dfp.search("/lifestyle") != -1 ||url_dfp.search("/chakri-bakri") != -1  || url_dfp.search("/we-are-") != -1 || url_dfp.search("/female-stage") != -1 || url_dfp.search("/personality") != -1 || url_dfp.search("/torun") != -1 || url_dfp.search("/international-womens-day") != -1 || url_dfp.search("/art-and-literature-") != -1 || url_dfp.search("/poem") != -1 || url_dfp.search("/short-stories") != -1 || url_dfp.search("/industrial-art") != -1 || url_dfp.search("/meeting") != -1 || url_dfp.search("/treatise") != -1 || url_dfp.search("/translation") != -1 || url_dfp.search("/children-s-literature") != -1 || url_dfp.search("/book-discussion") != -1 || url_dfp.search("/child") != -1 || url_dfp.search("/kishor") != -1 || url_dfp.search("/personality") != -1 || url_dfp.search("/torun") != -1 || url_dfp.search("/probashi") != -1) {
	googletag.defineOutOfPageSlot('/85406138/Lifestyle_Int_660x440', 'div-gpt-ad-1499318314988-4').addService(googletag.pubads());
}
else if (url_dfp.search("/technology") != -1) {	
	googletag.defineOutOfPageSlot('/85406138/Tech_Int_660x440', 'div-gpt-ad-1499318314988-9').addService(googletag.pubads());
}

else if (url_dfp.search("/economy") != -1 || url_dfp.search("/budget") != -1) {
	googletag.defineOutOfPageSlot('/85406138/Economy_Int_660x440', 'div-gpt-ad-1499318314988-0').addService(googletag.pubads());
}

else if (url_dfp.search("/northamerica") != -1 || url_dfp.search("/canada") != -1  || url_dfp.search("/america") != -1) {
	googletag.defineOutOfPageSlot('/85406138/Northamerica_Int_660x440', 'div-gpt-ad-1499318314988-7').addService(googletag.pubads());
}

else if (url_dfp.search("/education") != -1 || url_dfp.search("/institution") != -1 || url_dfp.search("/meritorious") != -1 || url_dfp.search("/preparation") != -1 || url_dfp.search("/jenerakhun") != -1 || (url_dfp.search("-education") != -1 && url_dfp.search("opinion-education") == -1)) {
	googletag.defineOutOfPageSlot('/85406138/Education_Int_660x440', 'div-gpt-ad-1499318314988-1').addService(googletag.pubads());
}
else if (url_dfp.search("/naksha") != -1 || url_dfp.search("/shapno") != -1 || url_dfp.search("/adhuna") != -1 || url_dfp.search("/holiday") != -1 || url_dfp.search("roshalo") != -1 ||url_dfp.search("/ananda") != -1 || url_dfp.search("/smart-somoy") != -1 ) {	
	googletag.defineOutOfPageSlot('/85406138/Naksha_Int_660x440', 'div-gpt-ad-1499318314988-5').addService(googletag.pubads());
}
else if (url_dfp.search("/features") != -1 || url_dfp.search("/sabar-age-shisu") != -1 || url_dfp.search("/gollachut") != -1 ||
url_dfp.search("/anna-alo") != -1 || url_dfp.search("/shilpo-o-sahitto") != -1 || url_dfp.search("/alokito-chittagong") != -1 ||
url_dfp.search("/amader-kotha-shono") != -1 || url_dfp.search("/projonmo-dot-com") != -1 || url_dfp.search("/choltibishow") != -1) {
		googletag.defineOutOfPageSlot('/85406138/Features_Int_660x440', 'div-gpt-ad-1499318314988-3').addService(googletag.pubads());
}else if(url_dfp.search("/sruti") != -1){

}

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!--Valueimpression head -->
<script type="text/javascript" src="//services.vlicdn2.com/adv1/?d=101" defer="" async=""></script><script> var vitag = vitag || {}; vitag.outStreamConfig = { type: "slider", position: "right", enablePC: false, scrollPercent: 15};</script>
<!-- End Valueimpression Header Tags-->

<!--Valueimpression body -->
<div class="adsbyvli" data-ad-slot="vi_101753" data-width="300" data-height="250"></div> <script> vitag.videoDiscoverConfig = {random: true, wgTitle: "FEATURED VIDEOS", wgTitleColor: "#eee", contentClick: "inline", titleColor: "#fff", titleHoverColor: "#ff4f02", background: "", selectedBackground: "#333",showCloseVideoDiscoverButton: true, hideStaticVideo:true, scrollPercent: 15 }; (vitag.Init = window.vitag.Init || []).push(function () {
        viAPItag.initInstreamBanner("vi_101753")
    });</script>
<!--End Valueimpression --></div>
			
							<div class="container pb16">
					<div class="breadcrumb ">
						<ul><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothomalo.com/"><strong itemprop="title">প্রচ্ছদ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothomalo.com/bangladesh"><strong itemprop="title">বাংলাদেশ</strong></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.prothomalo.com/bangladesh-dhaka"><strong itemprop="title">ঢাকা</strong></a></li></ul>
					</div>
					
				</div>
			
			
				
									</div>
			</div>










<div class="pagemaker"><div id="div_1627" class="p     _col"><div class="inner"><div id="wrapper_56918" class="wrapper   container_white_bg "><div class="inner"><div id="div_56919" class="p_p     _col"><div class="inner"><div id="widget_56920" class="widget_color_ widget_wrap"><div class="detail_widget_banner  widget">		<div class="content_detail">
				</div>
		</div></div></div></div></div></div><div id="wrapper_1635" class="wrapper special_32_5_67_5  container_white_bg container_bottom_padding "><div class="inner"><div id="div_1636" class="p_d   container_fixed_height  _col"><div class="inner"><div id="widget_51897" class="widget_color_ widget_wrap"><div class="detail_widget  widget">		<div class="content_detail detail">
					<div class="row">
				<div class="left_category">
					<div class="col_in">
						<a class="category_name" href="/bangladesh">বাংলাদেশ সংবাদ</a>
					</div>
				</div>
				<div class="right_title">
										<h1 class="title mb10">সাফারি পার্কে সিংহের পালে নতুন অতিথি</h1>
				</div>
			</div>
			
			<div class="spacer mb24"></div>
			
			<div class="row detail_holder">
				<div class="left_part">
					<div class="col_in">
						<div class="additional_info_container">
							
																<div class="author each_row"><span class='name'>প্রতিনিধি, শ্রীপুর,গাজীপুর</span></div>
																
								
														<div class="time each_row"><!--আপডেট:--> 
							<span itemprop="datePublished" content="2019-12-09T20:31:00+06:00">০৯ ডিসেম্বর ২০১৯, ২০:৩১</span>
							<br>
							আপডেট:
<span itemprop="dateModified" content="2019-12-09T20:40:19+06:00">০৯ ডিসেম্বর ২০১৯, ২০:৪০</span></div>
							
							 
							
														
							<div class="each_row do_not_print">
								<div class="social_shares roundicons"
									data-show="print,facebook,twitter,viber,whatsapp"
									data-hide=""
									></div>
								
								<!-- print,pinterest,linkedin,instagram,viber,whatsapp,email <a class="jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomout"></span><span class="t">Google+</span></a>
								<a class="jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:"><span class="icon icon_zoomin"></span><span class="t">Google+</span></a>-->
								
							</div>
							
							<div class="comment_and_like each_row  do_not_print">
																
																<a href="#comments" class="comment_count"><span class="icon icon_comment"></span><span class="count">১</span></a>
															
								
							</div>
							
							<div class="each_row do_not_print">
								<div class="fb-save" data-uri="" data-size="large"></div>
							</div>
							
						</div>
					</div>
				</div>
				
				<div class="right_part">
					<div class="col_in">
						
												
												
						<article itemscope itemtype="http://schema.org/Article" class="jw_detail_content_holder content mb16">
							<div itemprop="articleBody" class="viewport">
								<noscript id="ari-noscript"><p><img class="jwMediaContent image aligncenter" title="নিজের শাবককে পাহারা দিচ্ছে মা সিংহ। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর।  ছবি পার্ক কর্তৃপক্ষের সৌজন্যে" alt="নিজের শাবককে পাহারা দিচ্ছে মা সিংহ। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর।  ছবি পার্ক কর্তৃপক্ষের সৌজন্যে" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1491337','ext':'jpg','thumb':'//paloimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2019/12/09/716ee1c4de4a47ad3297e51b231e6110-5dee5b39d0831.jpg','path':'media/2019/12/09/716ee1c4de4a47ad3297e51b231e6110-5dee5b39d0831.jpg','name':'নিজের শাবককে পাহারা দিচ্ছে মা সিংহ। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর।  ছবি পার্ক কর্তৃপক্ষের সৌজন্যে','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':679,'align':'aligncenter','link':'','target':'','title':'নিজের শাবককে পাহারা দিচ্ছে মা সিংহ। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর।  ছবি পার্ক কর্তৃপক্ষের সৌজন্যে','alt':'নিজের শাবককে পাহারা দিচ্ছে মা সিংহ। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর।  ছবি পার্ক কর্তৃপক্ষের সৌজন্যে'}" width="800" src="https://paloimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2019/12/09/716ee1c4de4a47ad3297e51b231e6110-5dee5b39d0831.jpg" />গাজীপুরের শ্রীপুরের বঙ্গবন্ধু শেখ মুজিব সাফারি পার্কে সিংহের পালে এসেছে নতুন অতিথি। পাশাপাশি এই পার্কে প্রথমবারের মতো ভালুকও বাচ্চা জন্ম দিয়েছে। গত শনিবার বাচ্চার জন্ম হলেও নিরাপত্তার জন্য দাপ্তরিকভাবে আজ সোমবার সন্ধ্যায় খবরটি জানায় পার্ক কর্তৃপক্ষ।</p>
<p>পার্কের ভারপ্রাপ্ত কর্মকর্তা ও সহকারী বন সংরক্ষক তবিবুর রহমান আজ সন্ধ্যায় প্রথম আলোকে বলেন, গত শনিবার আফ্রিকান সাফারি পার্কের ভালুকের বেষ্টনীর ভেতরে বাচ্চার শব্দ শোনা যায়। পরে দেখা যায়, একটি গর্তের মধ্যে মা ভালুক বাচ্চা নিয়ে বসে আছে। এরপর পার্কের কর্মকর্তারা গর্তের মধ্যেই খাবার দেন। মা ভালুকেরা বাচ্চার প্রতি খুব বেশি সতর্ক। তাই গর্তে ভালুকের কটি বাচ্চা হয়েছে তা জানা যায়নি। তা ছাড়া তাদের নিরাপত্তার কথা ভেবে ছবি তোলার চেষ্টা করা হচ্ছে না। কয়েক দিনের মধ্যেই বাচ্চার সংখ্যা জানতে চেষ্টা করা হবে। ভালুকেরা সাধারণত এক থেকে তিনটি বাচ্চার জন্ম দেয়।</p>
<p><img class="jwMediaContent image aligncenter" title="সিংহের পালে এসেছে নতুন অতিথি। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর। ছবি পার্ক কর্তৃপক্ষের সৌজন্যে" alt="সিংহের পালে এসেছে নতুন অতিথি। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর। ছবি পার্ক কর্তৃপক্ষের সৌজন্যে" itemprop="image" data-jadewitsmedia="{'status':'success','id':'1491338','ext':'jpg','thumb':'//paloimages.prothom-alo.com/contents/cache/images/110x110x1/uploads/media/2019/12/09/aba963397359bae0958b103886bfc258-5dee5b39e7ef6.jpg','path':'media/2019/12/09/aba963397359bae0958b103886bfc258-5dee5b39e7ef6.jpg','name':'সিংহের পালে এসেছে নতুন অতিথি। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর। ছবি পার্ক কর্তৃপক্ষের সৌজন্যে','caption':'','pushClass':'jwMediaContent','type':'image','width':800,'height':450,'align':'aligncenter','link':'','target':'','title':'সিংহের পালে এসেছে নতুন অতিথি। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর। ছবি পার্ক কর্তৃপক্ষের সৌজন্যে','alt':'সিংহের পালে এসেছে নতুন অতিথি। বঙ্গবন্ধু শেখ মুজিব সাফারি পার্ক, শ্রীপুর, গাজীপুর, ৯ ডিসেম্বর। ছবি পার্ক কর্তৃপক্ষের সৌজন্যে'}" width="800" src="https://paloimages.prothom-alo.com/contents/cache/images/800x0x1/uploads/media/2019/12/09/aba963397359bae0958b103886bfc258-5dee5b39e7ef6.jpg" />পার্কে সিংহের একটি বাচ্চার জন্ম হয়েছে। আজ দুপুরের দিকে সিংহের বেষ্টনীতে মা সিংহকে শাবক নিয়ে ঘুরতে দেখা যায়।</p>
<p>পার্কের ভারপ্রাপ্ত কর্মকর্তা তবিবুর রহমান বলেন, মনে হচ্ছে বাচ্চাটির বয়স অন্তত ১৫ দিন। চোখ ফুটেছে। ভালুক ও সিংহ শাবকগুলোর প্রতি বিশেষ দৃষ্টি রাখা হচ্ছে। নতুন শাবকসহ সাফারি পার্কে বর্তমানে সিংহের সংখ্যা ১৬।</p></noscript>
							</div>
							<script type="text/javascript">
								//console.log(current_page_url);
								var $div = $('<div>').append($('#ari-noscript').text() ).attr('itemprop','articleBody' ).addClass('viewport');
								var $images = $div.find('.jwMediaContent');
								for(var i in $images) {
									if(typeof $images[i]=='object')$($images[i]).removeAttr('src' ).removeClass(function () {
										return $(this).attr('class').replace(/\b(?:alignright|alignleft)\b\s*/g, '');
									});;//.removeAttr('class')
								}
								$('#ari-noscript' ).parent().replaceWith($div);
								var parentWidth = $div.width();
								$images.each(function(){
									var data = $.parseJSON($(this).data('jadewitsmedia').replace(/'/g, '"'));
									//console.log($(this ).attr('class'));
									if(data){
										var prop = {
											width : 0,
											height:0,
											wrapCaption:jwARI.caption(data['title'],data['caption']),
											viewPort:'.jw_detail_content_holder',
											url:cannonical_url +'#image-'+data.id
										};
										if(data['align']==''){
											if($(this ).hasClass('alignright')) data['align'] = 'alignright';
											if($(this ).hasClass('alignleft')) data['align'] = 'alignleft';
										}
										if(data['align']=='alignright' || data['align']=='alignleft'){
											if(parseFloat(data.width) >Math.floor(parentWidth*0.62)){
												prop.width = parentWidth;
												if(data.height && data.height>64) {
													prop.height = jwARI.ratio(data.height,data.width,parentWidth);
												}
												else {
													delete prop.height;
													delete data.height;
												}
												data['align_current'] = 'alignfull';
											}else if(!data.width){
												prop.width = 300;
												delete prop.height;
												delete data.height;
											}else{
												prop.width = data.width;
												if(data.height && data.height>64){
													prop.height = data.height;
												}
												else {
													delete prop.height;
													delete data.height;
												}
											}
										}else{
											if(data.height && data.height<50) {
												delete prop.height;
												delete data.height;
											}else{
												if(data.width){
													prop.width = data.width;
													prop.height = data.height;
												}else{
													delete prop.width;
													delete data.width;
												}
												prop.height = data.height;
											}
											data['align'] = 'alignfull';
										}
										var tmp = $.extend(prop,data);
										$(this ).data('ari',tmp);
										jwARI.fetch($(this));
									}
								});
							</script>
						</article>
												
						<div class="more_and_tag">
							<a class="more_link" href="/bangladesh/article">আরও সংবাদ</a>
														<div class="content_tags">
								<h4 class="content_tags_header">বিষয়: </h4>
								<div class="topic_list">
																	<a href="//www.prothomalo.com/topic/%E0%A6%B8%E0%A6%BE%E0%A6%AB%E0%A6%BE%E0%A6%B0%E0%A6%BF-%E0%A6%AA%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%95"><strong>সাফারি পার্ক</strong></a>
								 										<a href="//www.prothomalo.com/topic/%E0%A6%97%E0%A6%BE%E0%A6%9C%E0%A7%80%E0%A6%AA%E0%A7%81%E0%A6%B0"><strong>গাজীপুর</strong></a>
								 										<a href="//www.prothomalo.com/topic/%E0%A6%A2%E0%A6%BE%E0%A6%95%E0%A6%BE-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BE%E0%A6%97"><strong>ঢাকা বিভাগ</strong></a>
								 										<a href="//www.prothomalo.com/topic/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%A3%E0%A7%80%E0%A6%9C%E0%A6%97%E0%A7%8E"><strong>প্রাণীজগৎ</strong></a>
								 									</div>
							</div>
													</div>
						
						<div class="additional_bottom_container">
							<div class="social_shares roundicons"
								data-show="facebook,twitter,viber,whatsapp"
								data-hide="print,pinterest,instagram"></div>

							<div class="fb-save" data-uri="" data-size="large"></div>
						</div>
						
						<script type="text/javascript">
							
														
							
						</script>
						
						
					</div>
				</div>
			</div>
			
			<script type="text/javascript">
				//$('.detail_holder .content blockquote').css({top:($('.detail_holder .left_part .col_in').outerHeight()+64)+'px'});
			</script>
			
		</div>
			<script type="text/javascript">
				$('.jw_detail_content_holder iframe').each(jw_content_iframe_fix);
				jwFullScreen.init({
					hook:'.right_part',
					pop:'.pop-media-holder',
					cache:'800x0x0'
				});
				$('.social_shares' ).trigger('jadewitsShare');
			</script>
		</div></div><div id="widget_101128" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><script>
$(document).ready(function(){
$(".right_part div[itemprop='articleBody'] > p:nth-of-type(2)").after('<div class="common_google_ads in_article_ad"><div id="div-gpt-ad-1556186248244-0"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1556186248244-0");})</' + 'script></div></div>');
});
</script></div>
				</div>
			</div></div></div></div><div id="div_1637" class="p_c  special_add   _col"><div class="inner"><div id="widget_28306" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads r1_ad">
<!-- Async AdSlot 11 for Ad unit 'News_Articles_336x280_R1' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[10]]) -->
<div id='div-gpt-ad-10691-11'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-11'); });
  </script>
</div>
<!-- End AdSlot 11 -->
</div>
<div class="special_r1_ad"></div></div>
				</div>
			</div></div><div id="widget_56923" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  
			 
						 
			">
			<div class="row"><div class="col col1"><div class="col_in"><div class="listing">		<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628519/%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%87%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%B8%E0%A6%B9-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231628519" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/823a4471169da21f6f71462366d11342-5dee7ea57db1e.jpg?jadewits_media_id=1491367&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099a\u09bf\u0995\u09bf\u09ce\u09b8\u0995-\u0987\u099e\u09cd\u099c\u09bf\u09a8\u09bf\u09df\u09be\u09b0\u09b8\u09b9 \u09ac\u09bf\u09ad\u09bf\u09a8\u09cd\u09a8 \u09aa\u09c7\u09b6\u09be\u09b0 \u09ae\u09be\u09a8\u09c1\u09b7 \u09a8\u09c7\u09ac\u09c7 \u099c\u09be\u09aa\u09be\u09a8: \u09aa\u09b0\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/823a4471169da21f6f71462366d11342-5dee7ea57db1e.jpg?jadewits_media_id=1491367" alt="চিকিৎসক-ইঞ্জিনিয়ারসহ বিভিন্ন পেশার মানুষ নেবে জাপান: পররাষ্ট্র প্রতিমন্ত্রী" />
						</noscript>
												<script data-id="ari-image-569231628519">
								jwARI.fetch( $( '#ari-image-569231628519' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">চিকিৎসক-ইঞ্জিনিয়ারসহ বিভিন্ন পেশার মানুষ নেবে জাপান: পররাষ্ট্র প্রতিমন্ত্রী</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628500/%E0%A6%95%E0%A7%9F%E0%A7%87%E0%A6%95-%E0%A6%98%E0%A6%A3%E0%A7%8D%E0%A6%9F%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A7%87-%E0%A6%89%E0%A6%A0%E0%A7%87-%E0%A6%97%E0%A7%87%E0%A6%B2-%E0%A6%B8%E0%A7%9C%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%A8%E0%A6%A4%E0%A7%81%E0%A6%A8-%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A7%8D%E0%A6%AA%E0%A7%87%E0%A6%9F%E0%A6%BF%E0%A6%82"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231628500" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/a6f0fce83ad15430e7cd96181415e632-5dee654335caa.jpg?jadewits_media_id=1491340&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0995\u09df\u09c7\u0995 \u0998\u09a3\u09cd\u099f\u09be\u09b0 \u09ae\u09a7\u09cd\u09af\u09c7 \u0989\u09a0\u09c7 \u0997\u09c7\u09b2 \u09b8\u09dc\u0995\u09c7\u09b0 \u09a8\u09a4\u09c1\u09a8 \u0995\u09be\u09b0\u09cd\u09aa\u09c7\u099f\u09bf\u0982&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/a6f0fce83ad15430e7cd96181415e632-5dee654335caa.jpg?jadewits_media_id=1491340" alt="কয়েক ঘণ্টার মধ্যে উঠে গেল সড়কের নতুন কার্পেটিং" />
						</noscript>
												<script data-id="ari-image-569231628500">
								jwARI.fetch( $( '#ari-image-569231628500' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">কয়েক ঘণ্টার মধ্যে উঠে গেল সড়কের নতুন কার্পেটিং</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628483/%E0%A6%97%E0%A7%83%E0%A6%B9%E0%A6%AC%E0%A6%A7%E0%A7%82%E0%A6%B0-%E0%A6%9D%E0%A7%81%E0%A6%B2%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%B2%E0%A6%BE%E0%A6%B6-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%BE%E0%A6%AE%E0%A7%80-%E0%A6%86%E0%A6%9F%E0%A6%95"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231628483" data-ari="{&quot;path&quot;:&quot;media\/2017\/08\/18\/7f5d1edb8552aedeb9fb0a48e86d8e3d-5996e94ebf1d6.jpg?jadewits_media_id=963951&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09c3\u09b9\u09ac\u09a7\u09c2\u09b0 \u099d\u09c1\u09b2\u09a8\u09cd\u09a4 \u09b2\u09be\u09b6 \u0989\u09a6\u09cd\u09a7\u09be\u09b0,\u09b8\u09cd\u09ac\u09be\u09ae\u09c0 \u0986\u099f\u0995&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2017/08/18/7f5d1edb8552aedeb9fb0a48e86d8e3d-5996e94ebf1d6.jpg?jadewits_media_id=963951" alt="গৃহবধূর ঝুলন্ত লাশ উদ্ধার,স্বামী আটক" />
						</noscript>
												<script data-id="ari-image-569231628483">
								jwARI.fetch( $( '#ari-image-569231628483' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">গৃহবধূর ঝুলন্ত লাশ উদ্ধার,স্বামী আটক</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628480/%E0%A6%9A%E0%A6%95%E0%A6%B2%E0%A7%87%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%B2%E0%A7%8B%E0%A6%AD%E0%A6%A8-%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%B6%E0%A6%BF%E0%A6%B6%E0%A7%81-%E0%A6%A7%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%A3%E0%A7%87%E0%A6%B0-%E0%A6%85%E0%A6%AD%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%97"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231628480" data-ari="{&quot;path&quot;:&quot;media\/2018\/03\/18\/cc1107dbb1c246a9093a95ef8df7e78e-5aae1122a6fb1.jpg?jadewits_media_id=1199871&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099a\u0995\u09b2\u09c7\u099f\u09c7\u09b0 \u09aa\u09cd\u09b0\u09b2\u09cb\u09ad\u09a8 \u09a6\u09c7\u0996\u09bf\u09df\u09c7 \u09b6\u09bf\u09b6\u09c1 \u09a7\u09b0\u09cd\u09b7\u09a3\u09c7\u09b0 \u0985\u09ad\u09bf\u09af\u09cb\u0997&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2018/03/18/cc1107dbb1c246a9093a95ef8df7e78e-5aae1122a6fb1.jpg?jadewits_media_id=1199871" alt="চকলেটের প্রলোভন দেখিয়ে শিশু ধর্ষণের অভিযোগ" />
						</noscript>
												<script data-id="ari-image-569231628480">
								jwARI.fetch( $( '#ari-image-569231628480' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">চকলেটের প্রলোভন দেখিয়ে শিশু ধর্ষণের অভিযোগ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
				<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			m_show_featured_image_as_left 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628465/%E0%A6%AD%E0%A6%BE%E0%A6%97%E0%A6%BE%E0%A7%9C%E0%A7%87-%E0%A6%AA%E0%A6%B0%E0%A6%BF%E0%A6%A3%E0%A6%A4-%E0%A6%B9%E0%A6%9A%E0%A7%8D%E0%A6%9B%E0%A7%87-%E0%A6%A4%E0%A7%81%E0%A6%B0%E0%A6%BE%E0%A6%97"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-569231628465" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/5b2bb77b999fe292490855579be0bcfd-5dee27830e699.JPG?jadewits_media_id=1491263&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09be\u0997\u09be\u09dc\u09c7 \u09aa\u09b0\u09bf\u09a3\u09a4 \u09b9\u099a\u09cd\u099b\u09c7 \u09a4\u09c1\u09b0\u09be\u0997&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/5b2bb77b999fe292490855579be0bcfd-5dee27830e699.JPG?jadewits_media_id=1491263" alt="ভাগাড়ে পরিণত হচ্ছে তুরাগ" />
						</noscript>
												<script data-id="ari-image-569231628465">
								jwARI.fetch( $( '#ari-image-569231628465' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">ভাগাড়ে পরিণত হচ্ছে তুরাগ</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div></div></div>		</div>
		</div></div><div id="widget_28311" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads r2_ad">

<!-- Async AdSlot 12 for Ad unit 'News_Articles_336x280_R2' ### Size: [[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[11]]) -->
<div id='div-gpt-ad-10691-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-12'); });
  </script>
</div>
<!-- End AdSlot 12 --></div>

<div class="special_r2_ad"></div></div>
				</div>
			</div></div><div id="widget_72996" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><style>
.mi_24x24_zoomin {
    width: 32px;
    height: 32px;
    border-radius: 16px;
    float: left;
    background: url(//storage.googleapis.com/production-prothomalo/contents/uploads/media/2017/11/14/7b239bc050b256849d7c71e88ebaf242-5a0a9a1230546.png) no-repeat 0 0;
}

.mi_24x24_zoomout {
    width: 32px;
    height: 32px;
    border-radius: 16px;
    float: left;
    background: url(//storage.googleapis.com/production-prothomalo/contents/uploads/media/2017/11/14/08db1dcd9d7743855af0af47482b4547-5a0a9a122faec.png) no-repeat 0 0;
}
</style>

<script>
$(document).ready(function(e) {
	
	$('.comment_and_like.each_row.do_not_print').removeClass('dn');
    $('.left_part .comment_and_like').prepend('<a class="mr10 mi_24x24 mi_24x24_zoomout jw_content_zoom_out" title="Zoom Out" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a><a class="mr10 mi_24x24 mi_24x24_zoomin jw_content_zoom_in" title="Zoom In" data-container="jw_detail_content_holder" href="javascript:">&nbsp;</a>');
	
	
$('.jw_content_zoom_out').live('click',function(){
	el = $(".detail .content p");
	jw_change_font_size(el,-2);
	
	el = $(".content .jw_media_holder .jw_media_caption");
	jw_change_font_size(el,-2);
	
	});
	
$('.jw_content_zoom_in').live('click',function(){
	el = $(".detail .content p");
	jw_change_font_size(el,+2);
	
	el = $(".content .jw_media_holder .jw_media_caption");
	jw_change_font_size(el,+2);
	}); 
	
});
</script></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_74126" class="wrapper special_32_5_67_5  container_top_padding "><div class="inner"><div id="div_74131" class="p_d     _col"><div class="inner"><div id="widget_74141" class="widget_color_ widget_wrap"><div class="comments_widget  widget">		<div id="comments" class="comment_div">
            <div class="row">
             	<div class="left_part">
					<div class="col_in">
                    	<h4 class="comments_title">মন্তব্য ( ১ )</h4>
                        <div class="comment_account_wrap">
									<span class="profile_link_holder"></span>
								</div>
                    </div>
                </div>
                <div class="right_part">
					<div class="col_in">
						<i id="login_prompt" class="fake_ha"></i>
						<div id="" class="login_prompt dn">
							<!--<h4 class="comments_title">লগইন</h4>-->
							<div class="login_register_link">
																মন্তব্য করতে <a class="login" href="https://profiles.prothomalo.com/login/?APP_ID=1&next=https%3A%2F%2Fwww.prothomalo.com%2Fbangladesh%2Farticle%2F1628497%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%2581#comments">লগইন</a> করুন অথবা <a class="register" href="https://profiles.prothomalo.com/register/?APP_ID=1&next=https%3A%2F%2Fwww.prothomalo.com%2Fbangladesh%2Farticle%2F1628497%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%2581">নিবন্ধন</a> করুন
																<!--<a href="https://profiles.prothomalo.com/login/?APP_ID=1&next=https%3A%2F%2Fwww.prothomalo.com%2Fbangladesh%2Farticle%2F1628497%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%2581#comments">লগইন করতে ক্লিক করুন</a>
								<a href="https://profiles.prothomalo.com/register/?APP_ID=1&next=https%3A%2F%2Fwww.prothomalo.com%2Fbangladesh%2Farticle%2F1628497%2F%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%25AB%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A6%25BF-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%2595%25E0%25A7%2587-%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%2582%25E0%25A6%25B9%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25AA%25E0%25A6%25BE%25E0%25A6%25B2%25E0%25A7%2587-%25E0%25A6%25A8%25E0%25A6%25A4%25E0%25A7%2581%25E0%25A6%25A8-%25E0%25A6%25B6%25E0%25A6%25BF%25E0%25A6%25B6%25E0%25A7%2581">নতুন একাউন্ট রেজিস্ট্রেশন করতে এখানে ক্লিক করুন</a>-->
							</div>
													</div>
						<div id="write_comments" class="write_comments_form dn">
							<form onSubmit="return false;" id="comment_form" name="comment_form" action="" method="post">
								<input type="hidden"  name="fk_content_id" value="1628497" />
								<input type="hidden" name="parent" value="0" />
								<input type="hidden" name="label_depth" value="0" />
								<div class="textarea_holder comment_input input_wrap">
									<textarea class="textarea jadewits_keyboard" name="comment" cols="40" rows="4"></textarea>
								</div>
								<div class="text_holder">আপনার পরিচয় গোপন রাখতে    <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothomalo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>
								<div class="input_wrap"><input type="button" class="button_light comment_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>
								<div class="comment_message"></div>
							</form>
						</div>
						<div class="discussion_toolbar_container dn">
							<div class="discussion_toolbar_order">
								<!--<span>Order by</span>-->
								<select id="jw_comments_order_by">
									<option value="new">নতুন থেকে পুরোনো</option>
									<option value="old">পুরোনো থেকে নতুন</option>
								</select>
							</div>
							<div class="discussion_toolbar_show dn">
								<span>Show</span>
								<select>
									<option value="25">25</option>
									<option value="50">50</option>
									<option value="100">100</option>
									<option value="all">All</option>
								</select>
							</div>
							<div class="discussion_toolbar_pagination dn">
								<div class="discuss_pagination_list">
									<a class="active" href="javascript:">1</a>
									<a href="javascript:">2</a>
									<a href="javascript:">3</a>
									<a href="javascript:">4</a>
								</div>
							</div>
						</div>
						<div class="comments_holder">
							<div class="comments_holder_inner">
								<div class="comments_loader">&nbsp;</div>
								<ul class="comments_holder_ul latest">
								</ul>
							</div>
						</div>
						<div class="more_comments_btn_holder dn"> <span class="more_comments_btn">সব মন্তব্য</span></div>
						<div class="comment_closed dn">
							<br />
							<p align="center">ইহাতে মন্তব্য প্রদান বন্ধ রয়েছে</p>
						</div>
						
					</div>
				</div>  
            </div>
					
			<script type="text/javascript">
				var reply_form_builded = '<div class="reply_form_div">\
					<form name="reply_form" action="">\
						<input type="hidden" name="fk_content_id" value="1628497" />\
						<input type="hidden" name="parent" value="0" />\
						<input type="hidden" name="label_depth" value="0" />\
						<div class="textarea_holder comment_input input_wrap">\
							<textarea class="textarea jadewits_keyboard" name="comment" rows="4" cols="40"></textarea>\
						</div>\
						<div class="text_holder">আপনার পরিচয় গোপন রাখতে   <label><input class="checkbox" type="checkbox" name="hidden_name" id="hidden_name" value="1"> এখানে ক্লিক করুন।</label> <br> আমি <a target="_blank" href="http://www.prothomalo.com/user-terms-and-conditions">নীতিমালা</a> মেনে মন্তব্য করছি।</div>\
						<div class="input_wrap"><input type="button" class="button_light reply_submit" name="jadewits_insert_update" value="পাঠিয়ে দিন"></div>\
						<div class="comment_message"></div>\
					</form>\
				</div>';
			</script>
				
			
		</div>
	
				<script type="text/javascript">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</script>
		</div></div><div id="widget_74146" class="widget_color_ widget_wrap"><div class="detail_next_previous_content  widget">		<div class="content_next_prev">
						<div class="prev content_holder">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628496/%E0%A6%AD%E0%A7%81%E0%A7%9F%E0%A6%BE-%E0%A6%AA%E0%A6%B0%E0%A7%8B%E0%A7%9F%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%B0-%E0%A6%9A%E0%A6%95%E0%A7%8D%E0%A6%95%E0%A6%B0%E0%A7%87-%E0%A6%86%E0%A6%93%E0%A6%B2%E0%A6%BE%E0%A6%A6-%E0%A6%B9%E0%A7%8B%E0%A6%B8%E0%A7%87%E0%A6%A8-%E0%A6%B9%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%8B%E0%A6%B0%E0%A7%8D%E0%A6%9F%E0%A7%87-%E0%A6%B8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-741461628496" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/671549c5be0b3ce0e581a1151674e263-5dee59ca78607.jpg?jadewits_media_id=1491336&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ad\u09c1\u09df\u09be \u09aa\u09b0\u09cb\u09df\u09be\u09a8\u09be\u09b0 \u099a\u0995\u09cd\u0995\u09b0\u09c7 \u0986\u0993\u09b2\u09be\u09a6, \u09b9\u09be\u0987\u0995\u09cb\u09b0\u09cd\u099f\u09c7 \u09b8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/671549c5be0b3ce0e581a1151674e263-5dee59ca78607.jpg?jadewits_media_id=1491336" alt="ভুয়া পরোয়ানার চক্করে আওলাদ, হাইকোর্টে স্ত্রী" />
						</noscript>
												<script data-id="ari-image-741461628496">
								jwARI.fetch( $( '#ari-image-741461628496' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">ভুয়া পরোয়ানার চক্করে আওলাদ, হাইকোর্টে স্ত্রী</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">আগের সংবাদ</div>
				</div>
			</div>
									<div class="content_holder next">
				<span class="t_btn"></span>
				<div class="content_inner">
					<div class="contents">
								<div class="each col_in 
			has_image 
			image_left 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628499/%E0%A6%A7%E0%A6%BE%E0%A6%A8-%E0%A6%93%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8B%E0%A6%B0-%E0%A6%A7%E0%A7%81%E0%A6%B2%E0%A6%BE-%E0%A6%AA%E0%A6%BE%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%AC%E0%A6%BE%E0%A7%9C%E0%A6%BF-%E0%A6%AF%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A7%9F-%E0%A6%B8%E0%A6%82%E0%A6%98%E0%A6%B0%E0%A7%8D%E0%A6%B7-%E0%A6%86%E0%A6%B9%E0%A6%A4-%E0%A7%AE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-741461628499" data-ari="{&quot;path&quot;:&quot;media\/2019\/04\/09\/8d06e6fde7a1c6a49dc1afc28ba95146-5caca7043d1b5.jpg?jadewits_media_id=1430396&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a7\u09be\u09a8 \u0993\u09dc\u09be\u09a8\u09cb\u09b0 \u09a7\u09c1\u09b2\u09be \u09aa\u09be\u09b6\u09c7\u09b0 \u09ac\u09be\u09dc\u09bf \u09af\u09be\u0993\u09df\u09be\u09df \u09b8\u0982\u0998\u09b0\u09cd\u09b7, \u0986\u09b9\u09a4 \u09ee&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/04/09/8d06e6fde7a1c6a49dc1afc28ba95146-5caca7043d1b5.jpg?jadewits_media_id=1430396" alt="ধান ওড়ানোর ধুলা পাশের বাড়ি যাওয়ায় সংঘর্ষ, আহত ৮" />
						</noscript>
												<script data-id="ari-image-741461628499">
								jwARI.fetch( $( '#ari-image-741461628499' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info ">
				<h2 class="title_holder">
										<span class="title">ধান ওড়ানোর ধুলা পাশের বাড়ি যাওয়ায় সংঘর্ষ, আহত ৮</span>
				</h2>
				
								
				
				<div class="additional">
								<!--category/page-->
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
							</div>
					<div class="foot">পরের সংবাদ</div>
				</div>
			</div>
					</div>
		<script type="text/javascript">
			/*$('.content_next_prev .t_btn').hover(function(e) {
				$(this).parent().find('.content_inner').toggle(200);
			});*/
		</script>
		</div></div></div></div><div id="div_74136" class="p_c  specl_ad_comments   _col"><div class="inner"><div id="widget_75456" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads f1_ad">
<!-- Async AdSlot 16 for Ad unit 'News_Articles_300x600_F1' ### Size: [[300,600],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[15]]) -->
<div id='div-gpt-ad-10691-16'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-16'); });
  </script>
</div>
<!-- End AdSlot 16 -->
</div>
<div class="special_f1_ad"></div></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_52363" class="wrapper   container_fixed_height container_white_bg container_top_padding "><div class="inner"><div id="div_52364" class="p_p     _col"><div class="inner"><div id="widget_52365" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628523/%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%87-%E0%A6%9A%E0%A7%82%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%93-%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%A8%E0%A7%80%E0%A7%9F-%E0%A6%86%E0%A6%AA%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651628523" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/eca24758bb4697b729a30d02ffe375a7-5dee88cdc524c.jpg?jadewits_media_id=1491369&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0986\u0987\u09b8\u09bf\u099c\u09c7\u09b0 \u09b0\u09be\u09df\u0987 \u099a\u09c2\u09dc\u09be\u09a8\u09cd\u09a4 \u0993 \u0985\u09ac\u09b6\u09cd\u09af \u09aa\u09be\u09b2\u09a8\u09c0\u09df, \u0986\u09aa\u09bf\u09b2\u09c7\u09b0 \u09b8\u09c1\u09af\u09cb\u0997 \u09a8\u09c7\u0987: \u0986\u0987\u09b8\u09bf\u099c\u09c7\u09b0 \u09b0\u09c7\u099c\u09bf\u09b8\u09cd\u099f\u09cd\u09b0\u09be\u09b0&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/eca24758bb4697b729a30d02ffe375a7-5dee88cdc524c.jpg?jadewits_media_id=1491369" alt="আইসিজের রায়ই চূড়ান্ত ও অবশ্য পালনীয়, আপিলের সুযোগ নেই: আইসিজের রেজিস্ট্রার" />
						</noscript>
												<script data-id="ari-image-523651628523">
								jwARI.fetch( $( '#ari-image-523651628523' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">রোহিঙ্গা সংকট</span>					<span class="title">আইসিজের রায়ই চূড়ান্ত, আপিলের সুযোগ নেই</span>
				</h2>
				
								<div class="summery">
					রোহিঙ্গা গণহত্যা নিয়ে আইসিজেতে মামলা মিয়ানমারকে এই প্রথম বৈশ্বিক পরিসরে চাপে...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/bangladesh/article/1628523/%E0%A6%86%E0%A6%87%E0%A6%B8%E0%A6%BF%E0%A6%9C%E0%A7%87%E0%A6%B0-%E0%A6%B0%E0%A6%BE%E0%A7%9F%E0%A6%87-%E0%A6%9A%E0%A7%82%E0%A7%9C%E0%A6%BE%E0%A6%A8%E0%A7%8D%E0%A6%A4-%E0%A6%93-%E0%A6%85%E0%A6%AC%E0%A6%B6%E0%A7%8D%E0%A6%AF-%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%A8%E0%A7%80%E0%A7%9F-%E0%A6%86%E0%A6%AA%E0%A6%BF%E0%A6%B2%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A7%81%E0%A6%AF%E0%A7%8B%E0%A6%97#comments">৩<span> মন্তব্য</span></a>
				<!--<span class="comments aitm" title="মন্তব্য" >৩<span> মন্তব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628473/%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E2%80%93%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651628473" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/aa30eefc4639efd6dd787138c4d08e03-5dee34e3a1a98.jpg?jadewits_media_id=1491287&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0985\u09a8\u09c7\u0995 \u09aa\u09be\u09ac\u09b2\u09bf\u0995 \u09ac\u09bf\u09b6\u09cd\u09ac\u09ac\u09bf\u09a6\u09cd\u09af\u09be\u09b2\u09df \u09a6\u09bf\u09a8\u09c7 \u09b8\u09b0\u0995\u09be\u09b0\u09bf\u2013\u09b0\u09be\u09a4\u09c7 \u09ac\u09c7\u09b8\u09b0\u0995\u09be\u09b0\u09bf, \u098f\u099f\u09be \u0995\u09be\u09ae\u09cd\u09af \u09a8\u09df: \u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0\u09aa\u09a4\u09bf&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/aa30eefc4639efd6dd787138c4d08e03-5dee34e3a1a98.jpg?jadewits_media_id=1491287" alt="অনেক পাবলিক বিশ্ববিদ্যালয় দিনে সরকারি–রাতে বেসরকারি, এটা কাম্য নয়: রাষ্ট্রপতি" />
						</noscript>
												<script data-id="ari-image-523651628473">
								jwARI.fetch( $( '#ari-image-523651628473' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">অনেক পাবলিক বিশ্ববিদ্যালয় দিনে সরকারি, রাতে বেসরকারি: রাষ্ট্রপতি</span>
				</h2>
				
								<div class="summery">
					পাবলিক বিশ্ববিদ্যালয়গুলোতে চলমান সান্ধ্য কোর্সের সমালোচনা করে রাষ্ট্রপতি মো....					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/bangladesh/article/1628473/%E0%A6%85%E0%A6%A8%E0%A7%87%E0%A6%95-%E0%A6%AA%E0%A6%BE%E0%A6%AC%E0%A6%B2%E0%A6%BF%E0%A6%95-%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC%E0%A6%AC%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A6%BE%E0%A6%B2%E0%A7%9F-%E0%A6%A6%E0%A6%BF%E0%A6%A8%E0%A7%87-%E0%A6%B8%E0%A6%B0%E0%A6%95%E0%A6%BE%E0%A6%B0%E0%A6%BF%E2%80%93%E0%A6%B0%E0%A6%BE%E0%A6%A4%E0%A7%87#comments">১৯<span> মন্তব্য</span></a>
				<!--<span class="comments aitm" title="মন্তব্য" >১৯<span> মন্তব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/sports/article/1628510/%E0%A6%A6%E0%A7%87%E0%A6%96%E0%A7%87-%E0%A6%A8%E0%A6%BF%E0%A6%A8-%E0%A6%AC%E0%A6%BF%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B2%E0%A7%87-%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%B0-%E0%A6%A6%E0%A6%BE%E0%A6%AE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651628510" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/5340167aec7f0dee6416a56f0d5d1314-5dee6ef18d2f7.jpg?jadewits_media_id=1491364&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09a6\u09c7\u0996\u09c7 \u09a8\u09bf\u09a8 \u09ac\u09bf\u09aa\u09bf\u098f\u09b2\u09c7 \u099f\u09bf\u0995\u09bf\u099f\u09c7\u09b0 \u09a6\u09be\u09ae&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/5340167aec7f0dee6416a56f0d5d1314-5dee6ef18d2f7.jpg?jadewits_media_id=1491364" alt="দেখে নিন বিপিএলে টিকিটের দাম" />
						</noscript>
												<script data-id="ari-image-523651628510">
								jwARI.fetch( $( '#ari-image-523651628510' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">দেখে নিন বিপিএলে টিকিটের দাম</span>
				</h2>
				
								<div class="summery">
					উদ্বোধনী অনুষ্ঠান শেষ। এবার ব্যাটে-বলের লড়াইয়ের অপেক্ষা। বাংলাদেশ প্রিমিয়ার...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/sports">খেলা</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628521/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%81%E0%A6%A7%E0%A6%BE-%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%95-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-523651628521" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/1042d82ca087e60207f34789f61f61be-5dee873c37bda.jpg?jadewits_media_id=1491368&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ac\u09bf\u09b6\u09cd\u09ac \u0995\u09cd\u09b7\u09c1\u09a7\u09be \u09b8\u09c2\u099a\u0995\u09c7 \u09ac\u09be\u0982\u09b2\u09be\u09a6\u09c7\u09b6\u09c7\u09b0 \u09a7\u09be\u09b0\u09be\u09ac\u09be\u09b9\u09bf\u0995 \u0989\u09a8\u09cd\u09a8\u09a4\u09bf&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/1042d82ca087e60207f34789f61f61be-5dee873c37bda.jpg?jadewits_media_id=1491368" alt="বিশ্ব ক্ষুধা সূচকে বাংলাদেশের ধারাবাহিক উন্নতি" />
						</noscript>
												<script data-id="ari-image-523651628521">
								jwARI.fetch( $( '#ari-image-523651628521' ) );
							</script>

										
																					
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">বিশ্ব ক্ষুধা সূচকে বাংলাদেশের ধারাবাহিক উন্নতি</span>
				</h2>
				
								<div class="summery">
					বিশ্ব ক্ষুধা সূচকে বাংলাদেশ ২৫ দশমিক ৮ স্কোর করে ১১৭টি দেশের মধ্যে ৮৮তম...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/bangladesh/article/1628521/%E0%A6%AC%E0%A6%BF%E0%A6%B6%E0%A7%8D%E0%A6%AC-%E0%A6%95%E0%A7%8D%E0%A6%B7%E0%A7%81%E0%A6%A7%E0%A6%BE-%E0%A6%B8%E0%A7%82%E0%A6%9A%E0%A6%95%E0%A7%87-%E0%A6%AC%E0%A6%BE%E0%A6%82%E0%A6%B2%E0%A6%BE%E0%A6%A6%E0%A7%87%E0%A6%B6%E0%A7%87%E0%A6%B0-%E0%A6%A7%E0%A6%BE%E0%A6%B0%E0%A6%BE%E0%A6%AC%E0%A6%BE%E0%A6%B9%E0%A6%BF%E0%A6%95-%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A6%A4%E0%A6%BF#comments">১<span> মন্তব্য</span></a>
				<!--<span class="comments aitm" title="মন্তব্য" >১<span> মন্তব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div><div id="wrapper_70356" class="wrapper   container_fixed_height container_white_bg container_bottom_padding "><div class="inner"><div id="div_70361" class="p_p     _col"><div class="inner"><div id="widget_97341" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><!-- <style type="text/css">
.palo_elec_wrapper{
    border: 1px solid #ffa809;
    margin: 24px auto;
    background: #fff700;
}
.palo_elec_wrapper:hover{
	background: #feffa4;
}
.palo_elec_wrapper a{
    display: table;
    overflow: hidden;
    padding: 8px 16px;
	text-decoration:none
}
.palo_elec_wrapper img{
    width: 64px;
    float: left;
    margin-right: 28px;
}
.palo_elec_wrapper span{
    line-height: 32px;
    color: #029e1c;
    font-weight: bold;
    font-size: 22px;
    display: table-cell;
    vertical-align: middle;
    padding-left: 16px;
}
</style>
<script type="application/javascript">
$(document).ready(function(){
if($(".topic_list").is(':contains("একাদশ সংসদ নির্বাচন")')){
		$("article").append('<a href="https://election.prothomalo.com/?utm_source=PALO_In-Article&utm_medium=Clicks&utm_campaign=Election_Dec-18" target="_blank"><img src="https://paloimages.prothom-alo.com/contents/cache/images/689x151x1/uploads/media/2018/11/29/5dc07744be7f4f75667865369e95eff8-5c0002e076988.png" alt="জাতীয় সংসদ নির্বাচন ২০১৮"></a>');
	}
	if($(".topic_list").is(':contains("সিলেট সিটি করপোরেশন")')){
		$("article").append('<div class="palo_elec_wrapper"><a href="http://www.prothomalo.com/election-sylhet" target="_blank"><img src="//paimages.prothom-alo.com/contents/uploads/media/2018/07/23/cf6e0799dd7ee064452be250e36a52d9-5b5583324cd52.png" alt="সিলেট সিটি করপোরেশন নির্বাচন"><span>এক নজরে সিলেট সিটি করপোরেশন নির্বাচন</span></a></div>');
	}
	
	if($(".topic_list").is(':contains("রাজশাহী সিটি করপোরেশন")')){
		$("article").append('<div class="palo_elec_wrapper"><a href="http://www.prothomalo.com/election-rajshahi" target="_blank"><img src="//paimages.prothom-alo.com/contents/uploads/media/2018/07/23/7e7a54f232353c2412799b8bb5b8e1c7-5b5583e95c88c.png" alt="রাজশাহী সিটি করপোরেশন নির্বাচন"><span>এক নজরে রাজশাহী সিটি করপোরেশন নির্বাচন</span></a></div>');
	}
	
	if($(".topic_list").is(':contains("বরিশাল সিটি করপোরেশন")')){
		$("article").append('<div class="palo_elec_wrapper"><a href="http://www.prothomalo.com/election-barishal" target="_blank"><img src="//paimages.prothom-alo.com/contents/uploads/media/2018/07/23/e0c5cd0c568c25380f2bafc940d4b4c6-5b5583ffdf62c.png" alt="বরিশাল সিটি করপোরেশন নির্বাচন"><span>এক নজরে বরিশাল সিটি করপোরেশন নির্বাচন</span></a></div>');
	}
});
</script> --></div>
				</div>
			</div></div><div id="widget_70406" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><div class="common_google_ads b2_ad">
<!-- Async AdSlot 9 for Ad unit 'News_Articles_728x90_B2' ### Size: [[970,90],[728,90],[468,60],[336,280],[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
<div id='div-gpt-ad-10691-9'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-10691-9'); });
  </script>
</div>
<!-- End AdSlot 9 -->
</div>
<div class="special_b2_ad"> </div></div>
				</div>
			</div></div><div id="widget_70366" class="widget_color_ widget_wrap"><div class="contents_listing  widget">		<div class="contents  summery_view col_articles 
			shaded_bg 
						column_view 
			">
			<div class="row"><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628511/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E2%80%98%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%B9%E0%A6%B2%E0%A6%9B%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-703661628511" data-ari="{&quot;path&quot;:&quot;media\/2018\/02\/14\/2bbfe50a484313d325601d771e726821-5a83c752486ff.jpg?jadewits_media_id=1167456&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099b\u09be\u09a4\u09cd\u09b0\u09a6\u09b2 \u0995\u09b0\u09be\u09b0 \u2018\u0985\u09aa\u09b0\u09be\u09a7\u09c7&#039; \u09a6\u09c1\u0987 \u099b\u09be\u09a4\u09cd\u09b0 \u09b9\u09b2\u099b\u09be\u09a1\u09bc\u09be&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2018/02/14/2bbfe50a484313d325601d771e726821-5a83c752486ff.jpg?jadewits_media_id=1167456" alt="ছাত্রদল করার ‘অপরাধে' দুই ছাত্র হলছাড়া" />
						</noscript>
												<script data-id="ari-image-703661628511">
								jwARI.fetch( $( '#ari-image-703661628511' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
					<span class="subtitle">ঢাকা বিশ্ববিদ্যালয়</span>					<span class="title">ছাত্রদল করার ‘অপরাধে' দুই ছাত্র হলছাড়া</span>
				</h2>
				
								<div class="summery">
					ছাত্রদলের রাজনীতির সঙ্গে জড়িত থাকার &lsquo;অপরাধে' দুই ছাত্রকে মারধর করে...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/bangladesh/article/1628511/%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A6%A6%E0%A6%B2-%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0-%E2%80%98%E0%A6%85%E0%A6%AA%E0%A6%B0%E0%A6%BE%E0%A6%A7%E0%A7%87-%E0%A6%A6%E0%A7%81%E0%A6%87-%E0%A6%9B%E0%A6%BE%E0%A6%A4%E0%A7%8D%E0%A6%B0-%E0%A6%B9%E0%A6%B2%E0%A6%9B%E0%A6%BE%E0%A6%A1%E0%A6%BC%E0%A6%BE#comments">২<span> মন্তব্য</span></a>
				<!--<span class="comments aitm" title="মন্তব্য" >২<span> মন্তব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628519/%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%87%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%B8%E0%A6%B9-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-703661628519" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/823a4471169da21f6f71462366d11342-5dee7ea57db1e.jpg?jadewits_media_id=1491367&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u099a\u09bf\u0995\u09bf\u09ce\u09b8\u0995-\u0987\u099e\u09cd\u099c\u09bf\u09a8\u09bf\u09df\u09be\u09b0\u09b8\u09b9 \u09ac\u09bf\u09ad\u09bf\u09a8\u09cd\u09a8 \u09aa\u09c7\u09b6\u09be\u09b0 \u09ae\u09be\u09a8\u09c1\u09b7 \u09a8\u09c7\u09ac\u09c7 \u099c\u09be\u09aa\u09be\u09a8: \u09aa\u09b0\u09b0\u09be\u09b7\u09cd\u099f\u09cd\u09b0 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/823a4471169da21f6f71462366d11342-5dee7ea57db1e.jpg?jadewits_media_id=1491367" alt="চিকিৎসক-ইঞ্জিনিয়ারসহ বিভিন্ন পেশার মানুষ নেবে জাপান: পররাষ্ট্র প্রতিমন্ত্রী" />
						</noscript>
												<script data-id="ari-image-703661628519">
								jwARI.fetch( $( '#ari-image-703661628519' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">চিকিৎসক-ইঞ্জিনিয়ারসহ বিভিন্ন পেশার মানুষ নেবে জাপান: পররাষ্ট্র প্রতিমন্ত্রী</span>
				</h2>
				
								<div class="summery">
					পররাষ্ট্র প্রতিমন্ত্রী শাহরিয়ার আলম বলেছেন, বাংলাদেশ থেকে চিকিৎসক,...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/bangladesh/article/1628519/%E0%A6%9A%E0%A6%BF%E0%A6%95%E0%A6%BF%E0%A7%8E%E0%A6%B8%E0%A6%95-%E0%A6%87%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%B0%E0%A6%B8%E0%A6%B9-%E0%A6%AC%E0%A6%BF%E0%A6%AD%E0%A6%BF%E0%A6%A8%E0%A7%8D%E0%A6%A8-%E0%A6%AA%E0%A7%87%E0%A6%B6%E0%A6%BE%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A7%81%E0%A6%B7-%E0%A6%A8%E0%A7%87%E0%A6%AC%E0%A7%87#comments">৪<span> মন্তব্য</span></a>
				<!--<span class="comments aitm" title="মন্তব্য" >৪<span> মন্তব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628502/%E0%A6%AB%E0%A7%87%E0%A6%B8%E0%A6%AC%E0%A7%81%E0%A6%95%E0%A7%87%E0%A6%B0-%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A7%8D%E0%A6%AF%E0%A6%AE%E0%A7%87-%E0%A6%AE%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0-%E0%A6%95%E0%A7%8B%E0%A6%B2-%E0%A6%AB%E0%A6%BF%E0%A6%B0%E0%A7%87-%E0%A6%AA%E0%A7%87%E0%A6%B2-%E0%A6%86%E0%A6%B0%E0%A6%BF%E0%A6%B6%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-703661628502" data-ari="{&quot;path&quot;:&quot;media\/2019\/12\/09\/59662a03dd72e9214d30a02a0447c50e-5dee665e537a4.jpg?jadewits_media_id=1491342&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u09ab\u09c7\u09b8\u09ac\u09c1\u0995\u09c7\u09b0 \u09ae\u09be\u09a7\u09cd\u09af\u09ae\u09c7 \u09ae\u09be\u09df\u09c7\u09b0 \u0995\u09cb\u09b2 \u09ab\u09bf\u09b0\u09c7 \u09aa\u09c7\u09b2 \u0986\u09b0\u09bf\u09b6\u09be&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2019/12/09/59662a03dd72e9214d30a02a0447c50e-5dee665e537a4.jpg?jadewits_media_id=1491342" alt="ফেসবুকের মাধ্যমে মায়ের কোল ফিরে পেল আরিশা" />
						</noscript>
												<script data-id="ari-image-703661628502">
								jwARI.fetch( $( '#ari-image-703661628502' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">ফেসবুকের মাধ্যমে মায়ের কোল ফিরে পেল আরিশা</span>
				</h2>
				
								<div class="summery">
					বছর চারেকের মেয়ে আরিশা আক্তারকে নিয়ে আজ সোমবার সকালে রেললাইনের ধারে ছাগল...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div><div class="col col4">		<div class="each col_in 
			has_image 
			image_top 
			content_capability_blog 
			content_type_article 
			responsive_image_hide_			 
			 
			 
						 
		">
			<!--overlay anchor-->
			<a class="link_overlay" href="/bangladesh/article/1628522/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%B9%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A1%E0%A6%BE"></a>
			
			<!--image-->
							<div class="image">
											<noscript id="ari-image-703661628522" data-ari="{&quot;path&quot;:&quot;media\/2018\/05\/09\/518e2dff79f9fe576f4842ca426c6e38-5af21a501343f.jpg?jadewits_media_id=1253741&quot;,&quot;ratio&quot;:[16,9],&quot;alt&quot;:&quot;\u0997\u09be\u09ae\u09cd\u09ac\u09bf\u09df\u09be\u0995\u09c7 \u09b8\u09b9\u09af\u09cb\u0997\u09bf\u09a4\u09be\u09b0 \u0998\u09cb\u09b7\u09a3\u09be \u0995\u09be\u09a8\u09be\u09a1\u09be \u0993 \u09a8\u09c7\u09a6\u09be\u09b0\u09b2\u09cd\u09af\u09be\u09a8\u09cd\u09a1\u09b8\u09c7\u09b0&quot;}">
							<img src="//paloimages.prothom-alo.com/contents/cache/images/400x225x1/uploads/media/2018/05/09/518e2dff79f9fe576f4842ca426c6e38-5af21a501343f.jpg?jadewits_media_id=1253741" alt="গাম্বিয়াকে সহযোগিতার ঘোষণা কানাডা ও নেদারল্যান্ডসের" />
						</noscript>
												<script data-id="ari-image-703661628522">
								jwARI.fetch( $( '#ari-image-703661628522' ) );
							</script>

										
										
											<span class="content_type"></span>
										
				</div>
						
						
			
			
			<div class="info has_ai">
				<h2 class="title_holder">
										<span class="title">গাম্বিয়াকে সহযোগিতার ঘোষণা কানাডা ও নেদারল্যান্ডসের</span>
				</h2>
				
								<div class="summery">
					আন্তর্জাতিক বিচার আদালতে (আইসিজে) রোহিঙ্গা গণহত্যার অভিযোগে মিয়ানমারের...					<!--<span class="excerpt_more" title="বিস্তারিত"><span>বিস্তারিত</span></span>-->
				</div>
								
				
				<div class="additional">
								<!--category/page-->
							<a class="category aitm" href="/bangladesh">বাংলাদেশ</a>
						
			<!--author-->
						
			
			<!--time-->
						
			<!--comment count-->
							<a class="comments aitm" title="" href="/bangladesh/article/1628522/%E0%A6%B0%E0%A7%8B%E0%A6%B9%E0%A6%BF%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%BE-%E0%A6%87%E0%A6%B8%E0%A7%8D%E0%A6%AF%E0%A7%81%E0%A6%A4%E0%A7%87-%E0%A6%97%E0%A6%BE%E0%A6%AE%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A7%9F%E0%A6%BE%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%B9%E0%A6%AF%E0%A7%8B%E0%A6%97%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%98%E0%A7%8B%E0%A6%B7%E0%A6%A3%E0%A6%BE-%E0%A6%95%E0%A6%BE%E0%A6%A8%E0%A6%BE%E0%A6%A1%E0%A6%BE#comments">২<span> মন্তব্য</span></a>
				<!--<span class="comments aitm" title="মন্তব্য" >২<span> মন্তব্য</span></span>-->
						
			<!--like count-->
						
							</div>
			</div>

		</div>
		</div></div>		</div>
		</div></div></div></div></div></div><div id="wrapper_100712" class="wrapper    "><div class="inner"><div id="div_100713" class="p_p     _col"><div class="inner"><div id="widget_100714" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><script>
$(document).ready(function(){	
	var ur = $(location).attr('href');
	var res = ur.split("/");
	if(res[5]==1584888 || res[5]==1585821 || res[5]==1599477 ){  
$(".common_google_ads_top, .common_google_ads").css('display','none');

$(".header_ad_block.advertisement").append('<a href="http://bit.ly/2UY0t6N" target="_blank" rel="nofollow"><picture><source media="(min-width: 801px)" srcset="https://paloimages.prothom-alo.com/contents/cache/images/970X90X1/uploads/media/2019/09/09/23ad303a11f14e5117d8f8667e5f1a80-5d7630a62e8a4.jpg"> <img src="https://paloimages.prothom-alo.com/contents/cache/images/320X100X1/uploads/media/2019/09/09/26e1113bc4d35960f3e11743e7fbf3ea-5d7632377c7f9.jpg" alt="BSRM" style="width:auto;"></picture></a>');

		$(".special_r1_ad").append('<a href="http://bit.ly/2UY0t6N" target="_blank"><img src="https://paloimages.prothom-alo.com/contents/cache/images/336X280X1/uploads/media/2019/09/09/a6b10be3b9a068f1385b78393603139b-5d763f4db3c84.jpg" alt="BSRM"></a>');		
		
	}	
	
});
</script></div>
				</div>
			</div></div></div></div></div></div><div id="wrapper_103136" class="wrapper    "><div class="inner"><div id="div_103137" class="p_p     _col"><div class="inner"><div id="widget_103138" class="widget_color_ widget_wrap"><div class="widget_text  widget">				<div class="widget_text_inner aunqur">
										<div class="content"><script type="text/javascript" src="https://service.prothomalo.com/recommendation/recommendation.js?v=1.3"></script></div>
				</div>
			</div></div></div></div></div></div></div></div></div>			
		
	</div>
		<div class="foot-portion">
				<div class="foot-top-container">
                	<div class="foot-top">
                        <div class="foot-logo oh">
                            <a href="/"><img src="//paloimages.prothom-alo.com/contents/themes/public/style/images/foot-logo.png" alt="প্রথম আলো"/></a>
                        </div>
                        <div class="mobile-app-container">
                        	<span>মোবাইল অ্যাপস ডাউনলোড করুন</span>
                            <a rel="nofollow" class="apple-aps-icon" href="https://itunes.apple.com/us/app/prothom-alo/id548596669" target="_blank">&nbsp;</a>
                            <a rel="nofollow" class="android-aps-icon" href="https://play.google.com/store/apps/details?id=com.mcc.prothomalo" target="_blank">&nbsp;</a>
                        </div>
                        
                    </div>
				</div>
					 <div class="foot_wrap_bg" style="
				
					"
					>
				
                <div class="foot-middle-container">
                	<div class="foot_big_menu big_menu">
                    	<div class="big_menu_top">
							                            <div class="all-menu">
                                <ul id="8"><li class="menu_page_id_37 menu_color_"><a class="static " href="/home"   >প্রচ্ছদ</a></li><li class="menu_page_id_102 menu_color_"><a class="dynamic " href="/bangladesh"   >বাংলাদেশ</a></li><li class="menu_page_id_153 menu_color_"><a class="dynamic " href="/international"   >আন্তর্জাতিক</a></li><li class="menu_page_id_189 menu_color_"><a class="dynamic " href="/economy"   >অর্থনীতি</a></li><li class="menu_page_id_216 menu_color_"><a class="dynamic " href="/sports"   >খেলা</a></li><li class="menu_page_id_246 menu_color_"><a class="dynamic " href="/opinion"   >মতামত</a></li><li class="menu_page_id_390 menu_color_"><a class="dynamic " href="/entertainment"   >বিনোদন</a></li><li class="menu_page_id_474 menu_color_"><a class="static " href="/features"   >ফিচার</a></li><li class="menu_page_id_285 menu_color_"><a class="dynamic " href="/life-style"   >জীবনযাপন</a></li><li class="menu_page_id_324 menu_color_"><a class="dynamic " href="/technology"   >বিজ্ঞান ও প্রযুক্তি</a></li><li class="menu_page_id_493 menu_color_"><a class="dynamic " href="/pachmisheli"   >পাঁচমিশালি</a></li><li class="menu_page_id_438 menu_color_"><a class="dynamic " href="/we-are"   >আমরা</a></li><li class="menu_page_id_463 menu_color_"><a class="dynamic " href="/onnoalo"   >শিল্প ও সাহিত্য</a></li><li class="menu_page_id_363 menu_color_"><a class="dynamic " href="/education"   >শিক্ষা</a></li></ul>                            </div>
                            <script type="text/javascript">
                                jw_menu_fixer('.footer_menu','navigation');
                            </script>
                                                        <div class="special_menu">
                            	<ul>
                                	<li><a class="image_menu_icon" href="/photo">ছবি</a></li>
											<li><a class="video_menu_icon" href="/video">ভিডিও</a></li>
											<li><a class="archive_menu_icon" href="/archive">আর্কাইভ</a></li>
                              </ul>
                            </div>
                        </div>
							<div class="big_menu_bottom">
								<div class="bmenu_bottom_left">
																		<div class="bmenu_bottom_toplinks">
										 <ul id="6"><li class="menu_page_id_540 menu_color_"><a class="static " href="/advertise"   target="_blank"  >বিজ্ঞাপন</a></li><li class="menu_page_id_544 menu_color_"><a class="static " href="/circulation"   target="_blank"  >সার্কুলেশন</a></li><li class="menu_page_id_820 menu_color_"><a class="static " href="/hajj"   target="_blank"  >পবিত্র হজ</a></li><li class="menu_page_id_736 menu_color_"><a class="dynamic archive" href="/durporobash"   target="_blank"  >দূর পরবাস</a></li><li class="menu_page_id_536 menu_color_"><a class="dynamic " href="/northamerica"   target="_blank"  >উত্তর আমেরিকা</a></li></ul>									  </div>
									  <script type="text/javascript">
								jw_menu_fixer('.footer_menu','navigation');
							</script>
																  <div class="bmenu_bottom_imagelinks">
										<ul>
										<li><a href="https://www.prothomalo.com/22221" target="_blank"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/2221_icon.png" alt="" /></span>২২২২১</a></li>
											<li><a href="https://www.prothomalo.com/trust"  target="_blank"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/trust_icon.png" alt="" /></span>ট্রাস্ট</a></li>
											<li><a href="https://www.prothomalo.com/protichinta" target="_blank"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/pchinta_icon.png" alt="" /></span>প্রতিচিন্তা</a></li>
											<li><a href="https://www.prothomalo.com/kishoralo" target="_blank"><span><img src="https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2018/09/24/e483aba8dfa8077ce2cb0b8e2429cc63-5ba8829143ed0.png" alt="কিশোর আলো" /></span>কিশোর আলো</a></li>
											
<li><a href="https://www.abcradio.fm/" target="_blank" rel="nofollow"><span><img src="https://paloimages.prothom-alo.com/contents/themes/public/style/images/abcradio_icon.png" alt="" /></span>abc রেডিও</a></li>

<li><a href="https://www.prothomalo.com/bondhushava" target="_blank"><span><img src="https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2018/08/14/331e6cfb410b31c8288e18745ac83e24-5b72068060ea9.png" alt="" /></span></a></li>

<li><a href="https://www.prothoma.com" target="_blank"><span><img  src="https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2019/09/07/b262b1f694bfce927c8a3bad7c2665cf-5d738d3da3193.png" alt="প্রথমা" /> </span>প্রথমা</a></li>									  
<!--
<li><a href="https://epaper.prothomalo.com/" target="_blank"><span><img src="https://epaper.prothomalo.com/images/eprothomalo-logo.png" /></span></a></li>
-->
</ul>									  </div>
								 </div>
								 <div class="bmenu_bottom_right">
									<p>
									<em><strong>Prothom Alo</strong></em> is the highest circulated and most read newspaper in Bangladesh. The online portal of <em><strong>Prothom Alo</strong></em> is the most visited Bangladeshi and Bengali website in the world.
<br/> <a class="palo_privacy_link" href="https://prothomalo.com/privacy"  target="_blank" title="Privacy Policy">Privacy Policy</a> | <a class="palo_privacy_link"  href="https://prothomalo.com/terms" target="_blank" title="Terms of Use">Terms of Use</a>									</p>
								 </div>
							</div>
                    </div>
                </div>
                <div class="foot-bottom-container">
                	<div class="foot-bottom">
								&copy;&nbsp;স্বত্ব <span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><span itemprop="name">প্রথম আলো</span> ১৯৯৮ - ২০১৯	</span>                        <div class="editor_publisher">সম্পাদক ও প্রকাশক: মতিউর রহমান</div>
<div class="office_address">প্রগতি ইনস্যুরেন্স ভবন, <span class="palo_break"></span> ২০-২১ কারওয়ান বাজার , ঢাকা ১২১৫ <br> </div>
<div class="offcie_contact"> <br>ফোন: ৮১৮০০৭৮-৮১, ফ্যাক্স: ৫৫০১২২০০, ৫৫০১২২১১
<span class="palo_break"></span>ইমেইল: <span class="palo_web_eng">info@prothomalo.com</span></div>                    </div>
                </div>
					 </div>
				
			</div>
		</div>

		<span class="back_to_top" ></span>
		<script type="text/javascript">
			$(window).scroll(function(){
				if($(this).scrollTop()>100){
					$('.back_to_top').fadeIn();
					}
				else{
					$('.back_to_top').fadeOut();
					}
				});
			$('.back_to_top').click(function(){
				$('body,html').animate({scrollTop:0},800);
				})
		</script>
		<script type="text/javascript">//$('body .content').disableSelection();</script>
				<style>
.big_menu .big_menu_top .all-menu ul li.menu_page_id_1391{
  display:none;
}
.big_menu .big_menu_top .all-menu ul li.menu_page_id_1391 a{
    color: #fff;
    background: #000;
    padding: 0px 8px;
    border-radius: 6px;
    display: inline-block;
}
.main_menu li.menu_page_id_1391{
   display:none;
   background: #000;
   border-radius: 8px;
}
.main_menu li.menu_page_id_1391 a{
    color: #fff;
    line-height: 24px;
    border-bottom: 0;
}
.main_menu li.menu_page_id_1391:hover{
       background: #efefec;
}
.main_menu li.menu_page_id_1391 a:hover{
    color: #000;
    border-radius: 8px;
}
</style>
<script>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</script>


<!--beta teaxt
<style>
.site_logo {    
    display: inline-block;
    position: relative;
}
.site_logo span {
    font-size: 13px;
    font-weight: normal;
    color: #d84315;
    position: absolute;
    top: 3px;
    line-height: 14px;
    font-family: "Times New Roman", Times, serif;
    left: -20px;
}


</style>
<script>
//$('.site_logo').prepend("<span>Beta</span>");
</script>
-->

<style type="text/css">
.anchor_ad_wrapper{position:fixed;bottom:-92px;height:72px;left:0;right:0;padding:20px 0 0;z-index:9}
#anchor_ad_close{width:22px;height:16px;border-radius:28px 28px 0 0;background-color:#D8D8D8;margin:0 auto;padding:8px 10px}
#anchor_ad_close div{background:grey;width:100%;height:2px;margin:2px 0}
.anchor_ad_close_wrapper{position:absolute;left:0;right:0;top:0;height:32px}
.anchor_ad_top_border{background:#D8D8D8;position:absolute;top:20px;left:0;right:0;height:12px;box-shadow:0 0 8px #999}
.anchor_ad_container{background-color:#000;width:100%;height:60px;position:absolute;bottom:0}
</style>
<div class="anchor_ad_wrapper">
    <div class="anchor_ad_top_border"></div>
    <div class="anchor_ad_close_wrapper">
        <div id="anchor_ad_close">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>
	<div class="anchor_ad_container">
	    <div id='div-gpt-ad-1465904547187-112'>
		 	<script>
			if(detectmob()){

					if (isHomepage()){
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465904547187-112'); });
					}else{
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465904547187-112'); });
					}

			}
			</script>
        </div>
	</div>
</div>
<script type="text/javascript">

var flag = true;
var isMobile = detectmob();
$(window).scroll(function(){
	if(isMobile && flag){
		if($(this).scrollTop() > 60){
			flag = false;
			$('.back_to_top').css('bottom', 82);
			$('.foot-portion').css('margin-bottom',72);
			$('.anchor_ad_wrapper').animate({
				bottom:0	
			},500);
		}
	}
});

$(document).ready(function(e) {
    $('#anchor_ad_close').click(function(){
		$('.back_to_top').css('bottom', 20);
		$('.foot-portion').css('margin-bottom',0);
		$('.anchor_ad_wrapper').hide();
	});
});
</script>

<!-- doodle -->
<style>
/*
.site_logo{
	margin-top:3px !important;
}
@media only screen and (max-width: 800px){
.site_logo img {
    height: 46px !important;
}
}
*/
</style>

<script>
/*
$(".site_logo a img").fadeOut("slow");
16 dec $(".site_logo a img").attr("src","https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2018/12/15/17aa9a7993d58a11e025675836b89985-5c1511005bbed.png");

$(".site_logo a img").attr("src","https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2019/02/21/147d1d123fbfda75e912b4eebfc6289e-5c6e4a1e74168.png");
$(".site_logo a img").fadeIn("slow");
$(".site_logo a img").attr("height","46");
*/
</script>

<!--end doodle -->

<!-- BG Image -->
<script>
if (url_dfp.search("/international") != -1) {
	
	$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/28/7892d7bf26c46e1c0f59162c60cdbab3-588c78893db67.png')"
});

}

if (url_dfp.search("/sports") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/28/0220b43742d316d91b2b1b4af72fa7a1-588c5702a388e.png')"
});
}

if (url_dfp.search("/entertainment") != -1 || url_dfp.search("/alapon") != -1 || url_dfp.search("/music") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/28/c73f77d365ff874572e87e5e41423c08-588c66c1bcbed.png')"
});
}

if (url_dfp.search("/economy") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/29/5aa76a8bafceff8c54822a4471233f2c-588da3ee698a5.png')"
});
}
if (url_dfp.search("/bangladesh") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/22/27ab23e0abfef085995032b4037b236e-58843f438f52d.png')"
});
}

if (url_dfp.search("/technology") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/15/afe75ddf887762af9edd11370e1804ef-587b22bd07c77.png')"
});
}

if (url_dfp.search("/education") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/29/9d64e339275354da7c4ab664884f2ea1-588da385358db.png')"
});
}

if (url_dfp.search("/life-style") != -1 || url_dfp.search("/lifestyle") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/28/e215d9a4d4ca9641c888ca8ac2eca1ba-588c57fe99228.png')"
});
}

if (url_dfp.search("/durporobash") != -1 || url_dfp.search("/durporobash-") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/01/15/ec7298716d6632c43408ab292f93ea8d-587b236bab9e6.png')"
});
}

if (url_dfp.search("/video") != -1 ) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/04/18/a7a62a3f16403d9fd9c3878ea001ae22-58f5ec2b034b8.png')"
});
}
if (url_dfp.search("/northamerica") != -1 || url_dfp.search("/canada") != -1 || url_dfp.search("/america") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/default/2017/03/23/1f95edb6f210cdecb24d97aae33131b6-58d381de1d307.png')"
});
}

if (url_dfp.search("/chakri-bakri") != -1 || url_dfp.search("/chakri-bakri/article") != -1 || url_dfp.search("/chakribakri-interview") != -1  || url_dfp.search("/chakribakri-suggestion") != -1) {
$( ".secondary_header" ).css({
	"background-image": "URL('https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2019/04/18/1b0efc0648f15a976730f008a381f733-5cb85ee4b2521.png')"

});
}


if (url_dfp.search("/naksha") != -1) {
$(".subpage_logo img").css(
	"src", "('https://paloimages.prothom-alo.com/contents/cache/images/200X150X1/uploads/default/2017/01/10/07b988daf86535266d73e88df2bd9cf8-5874bb0723f65.png')");
}

</script>
<!-- end BG Image -->

<script>
$('.contents_tabbed .view_all_wrap .view_all').html('আরও');
</script>


<!--ZEDOs Javascript tag-->

<script>
var datalayer= {
z_cltr: '%%CLICK_URL_UNESC%%',
z_imtr: '%%VIEW_URL_UNESC%%'
}
</script>
<div id="z89017138-a710-4894-86d9-be45c8f4c471" style='display:none' ></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://3407.tm.zedo.com/v1/f0a39a86-3b12-40be-863f-e055c8a5924a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://3407.tm.zedo.com/v1/f0a39a86-3b12-40be-863f-e055c8a5924a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z89017138-a710-4894-86d9-be45c8f4c471",true, 1 , 1);</script>
<!--end Zedo-->

<!-- push service: pushengage -->
<script> window._peq = window._peq || []; window._peq.push(["init"]); </script>
<script src="https://clientcdn.pushengage.com/core/61a71ead19398fba5514eb0ef83d600c.js" async></script>
<!-- end push service-->


<style>
 .article_middle_pushed_ad{   
   background: #f7f7f7;
    padding: 2px 0 24px;
    margin: 16px 0px;
    position: relative;
    text-align: center;
    border-bottom: none;  
}
.article_middle_pushed_ad::before {
    content: "বিজ্ঞাপন";
    font-size: 14px;
    color: #afafaf;
    display: block;
}
</style>


<script>
$(document).ready(function(){
	
	if($(".topic_list").is(':contains("আলোচিত")')){
		$(".in_article_ad").css('display','none');
		
		$(".right_part div[itemprop='articleBody'] > p:nth-of-type(2)").after('<div class="article_middle_pushed_ad "><a href="http://bit.ly/alochito" target="_blank"><img src="https://storage.googleapis.com/production-prothomalo/contents/uploads/media/2019/11/20/8f80fd59dcb14ee62be0f2572e89c49a-5dd4d0f287040.jpg" alt="Swapno offer"></a></div>');
		
	}
});
</script>			</body>
</html>
<!-- 
2019-12-09 20:19:55
JadeWits Technologies Application Execution: 0.062484970092773 seconds 
Database Execution: 0.01 seconds (19 queries) 
 -->